
<!doctype html>
<html class="no-js" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Приключения островитян в лесу или в погоне за сосисками &#8212; FW-Daily</title>
<link rel="alternate" type="application/rss+xml" title="FW-Daily &raquo; Лента" href="http://fw-daily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FW-Daily &raquo; Лента комментариев" href="http://fw-daily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fw-daily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.4"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.4' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://fw-daily.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='sage_css-css'  href='http://fw-daily.com/wp-content/themes/whiteblack/dist/styles/main.css' type='text/css' media='all' />
<style id='sage_css-inline-css' type='text/css'>
.hideme, .ajax-load-more, .like-plugin, .posts-list-image-buttons .loading-container {
    display: none !important;
    
}
body.error404 input[type="search"] {
    display: inline-block;
}
body.error404 form.search-form {
    padding: 0 0 20px;
}
article.post img {
    max-width: 100%;
    height: auto;
}

/*************** branding ********************/
/*.container {
    background: #fff;
}*/
/* it's a comments
body {
    background: urlhttp://fw-daily.com/wp-content/uploads/2016/12/white-04.jpg) #f1a9da no-repeat center 0;
    background-attachment: fixed;
}*/
/*http://fw-daily.com/wp-content/uploads/2016/12/Banner_FW-Daily-1.png
end of comments*/

/*
body {
    background: url(http://fw-daily.com/wp-content/uploads/2016/12/white-04.jpg) no-repeat top  center fixed;
        background-color: #554b88;
}
a.branding  {
    position: fixed;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
}
.navbar-fixed-top .container, .footer-copyright .container {
    background: inherit;
}
aside.sidebar:before {
    display:none;
}
.is-sidebar-right .widget_mc4wp_widget {
    box-shadow: none;
}

header.navbar {
    margin-top: 20px;
}
*/
/*************** /branding ********************/
</style>
<link rel='stylesheet' id='montserrat-css'  href='http://fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='http://fonts.googleapis.com/css?family=PT+Serif:700,400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://fw-daily.com/wp-content/themes/whiteblack/dist/fonts/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-php-css'  href='http://fw-daily.com/wp-admin/admin-ajax.php?action=kirki_dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fw-daily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fw-daily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fw-daily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Ульяна Бойко: «Потенциал L’Officiel не раскрыт и наполовину»' href='http://fw-daily.com/ulyana-boyko-potensial-l-officiel-ne-raskryit-i-napolovinu-1/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/" />
<link rel='shortlink' href='http://fw-daily.com/?p=240249' />
<link rel="alternate" type="application/json+oembed" href="http://fw-daily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffw-daily.com%2Fpriklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fw-daily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffw-daily.com%2Fpriklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>window.fbAsyncInit = function() {
                FB.init({
                  appId      : '278832865791830',
                  xfbml      : true,
                  version    : 'v2.6'
                });
              };</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appID=278832865791830";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><meta property="fb:app_id" content="278832865791830" /><style type="text/css">.fb_iframe_widget span {
    width: initial;
}
.ssba {} .ssba img {
    width: 35px !important;
    padding: 6px;
    border: 0;
    box-shadow: none !important;
    display: inline !important;
    vertical-align: middle;
}
.ssba,
.ssba a {
    text-decoration: none;
    border: 0;
    background: none;
    font-family: Indie Flower;
    font-size: 20px;
    font-weight: bold;
}
.fb_iframe_widget span {
    width: 146px /*!important*/;
}
.ssba_sharecount:after,
.ssba_sharecount:before {
    right: 100%;
    border: solid transparent;
    content: " ";
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
}
.ssba_sharecount:after {
    border-color: rgba(224, 221, 221, 0);
    border-right-color: #f5f5f5;
    border-width: 5px;
    top: 50%;
    margin-top: -5px;
}
.ssba_sharecount:before {
    border-color: rgba(85, 94, 88, 0);
    border-right-color: #e0dddd;
    border-width: 6px;
    top: 50%;
    margin-top: -6px;
}
.ssba_sharecount {
    font: 11px Arial, Helvetica, sans-serif;
    padding: 5px;
    -khtml-border-radius: 6px;
    -o-border-radius: 6px;
    -webkit-border-radius: 6px;
    -moz-border-radius: 6px;
    border-radius: 6px;
    position: relative;
    border: 1px solid #e0dddd;
    color: #555e58;
    background: #f5f5f5;
}
.ssba_sharecount:after {
    border-right-color: #f5f5f5;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fw-daily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fw-daily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
jQuery(document).ready(function($) {
   init();
});

</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="fb:app_id" content="https://www.facebook.com/FashionWeekWithDariaShapovalova/"/>
<meta property="og:site_name" content="FW-Daily"/>
<meta property="og:title" content="Приключения островитян в лесу или в погоне за сосисками"/>
<meta property="article:publisher" content="https://www.facebook.com/FashionWeekWithDariaShapovalova/"/>
<meta property="og:description" content="Магазин &quot;OSTRIV&quot; решил провести эксперимент и проверить свою одежду на комфорт, тепло и надежность в настоящих зимних условиях. Из этого вышла целая предновогодняя история.



Пятница 17.00
Звонок. Поступило задание: &quot;Отснять зимний lookbook Woolrich в лесу и в целости и сохр"/>
<meta property="og:image" content="http://fw-daily.com/wp-content/uploads/2016/12/19-2.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

<link href='https://fonts.googleapis.com/css?family=Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://fw-daily.com/wp-content/uploads/adriver.core.2.min.js"></script>
<script type="text/javascript" src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script type="text/javascript" src="http://fw-daily.com/wp-content/themes/whiteblack/js/300600.js"></script>
</head>
<body class="single single-post postid-240249 single-format-standard priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami sidebar-primary is-sidebar is-social-plugin is-social-plugin-content-left is-sidebar-right is-standard-navigation wpb-js-composer js-comp-ver-4.12 vc_responsive"><a href="http://tsum.ua/ua/events/tsum-opening-event" target="_blank" class="branding">&nbsp;</a>
<div id="adriver_banner_1189548988"></div>
<!--[if lt IE 9]>
<div class="alert alert-warning">
	You are using an &lt;strong&gt;outdated&lt;/strong&gt; browser. Please &lt;a
	href=&quot;http://browsehappy.com/&quot;&gt;upgrade your browser&lt;/a&gt; to improve your
	experience.</div>
<![endif]-->
<header class="navbar navbar-default banner" role="banner">
		<div class="display-table text-center" id="">
			<!-- Either there are no banners, they are disabled or none qualified for this location! -->		</div>
    <div class="container">
        <div class="navbar-header display-table" id="navbar-header-nav">
            <div class="table-cell text-left">
                <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-nav-open">
                    <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu.png"
                         srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu@2x.png 2x"
                         alt=""
                         class="link-ico-img"
                         width="18"
                         height="18"><span class="link-ico-text">Menu</span>
                </a>
            </div>
            <div class="table-cell text-center">
                <a class="navbar-brand brand" href="http://fw-daily.com/">
                                            <img src="http://fw-daily.com/wp-content/uploads/2016/06/fwdaily_new.jpg"
                             alt="FW-Daily"
                             class="img-responsive"
                             style="top:0px"
                             >
                                    </a>
            </div>
            <div class="table-cell text-right">
                                <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-search-open">
                    <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png"
                         srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search@2x.png 2x"
                         alt=""
                         class="link-ico-img"
                         width="16"
                         height="18"><span class="link-ico-text">Поиск</span>
                </a>
            </div>
        </div>
    </div>

        <div class="container">
        <nav role="navigation" class="collapse navbar-collapse" id="primary-nav-nav">
            <ul id="menu-navigation" class="nav navbar-nav"><li class="current-post-ancestor dropdown menu-%d0%bc%d0%be%d0%b4%d0%b0"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/news/">Мода <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%be%d0%b4%d1%8b"><a href="http://fw-daily.com/category/news/fashion-news/">Новости моды</a></li>
	<li class="menu-%d0%b4%d0%be%d0%bc%d0%b0-%d0%bc%d0%be%d0%b4%d1%8b"><a href="http://fw-daily.com/category/news/fashion-house/">Дома моды</a></li>
	<li class="menu-%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b8"><a href="http://fw-daily.com/category/news/raitings/">Рейтинги</a></li>
	<li class="current-post-ancestor active current-post-parent menu-%d0%bf%d1%80%d0%be%d0%bc%d0%be"><a href="http://fw-daily.com/category/news/promo/">Промо</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bf%d0%be%d0%b4%d0%b8%d1%83%d0%bc"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/fashion-week/">Подиум <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%ba%d0%be%d0%bb%d0%bb%d0%b5%d0%ba%d1%86%d0%b8%d0%b8"><a href="http://fw-daily.com/category/fashion-week/collections/">Коллекции</a></li>
	<li class="menu-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d1%80%d1%8f%d0%b4"><a href="http://fw-daily.com/category/fashion-week/first-row/">Первый ряд</a></li>
	<li class="menu-%d0%b1%d1%8d%d0%ba%d1%81%d1%82%d0%b5%d0%b9%d0%b4%d0%b6"><a href="http://fw-daily.com/category/fashion-week/backstage/">Бэкстейдж</a></li>
	<li class="menu-%d0%bb%d1%83%d0%ba%d0%b1%d1%83%d0%ba%d0%b8"><a href="http://fw-daily.com/category/fashion-week/lookbooks/">Лукбуки</a></li>
	<li class="menu-mercedes-benz-kiev-fashion-days"><a href="http://fw-daily.com/category/fashion-week/mbkfd/">Mercedes-Benz Kiev Fashion Days</a></li>
	<li class="menu-fashion-scout-kiev"><a href="http://fw-daily.com/category/fashion-week/fashion-scout-kiev/">Fashion Scout Kiev</a></li>
	<li class="menu-kiev-fashion-institute"><a href="http://fw-daily.com/category/fashion-week/kiev-fashion-institute/">Kiev Fashion Institute</a></li>
	<li class="menu-levels"><a href="http://fw-daily.com/category/fashion-week/levels-fashion-week/">LEVELS</a></li>
	<li class="menu-fashion-travel"><a href="http://fw-daily.com/category/fashiontravel/">Fashion Travel</a></li>
</ul>
</li>
<li class="dropdown menu-%d1%84%d0%be%d1%82%d0%be%d0%b2%d0%b8%d0%b4%d0%b5%d0%be"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/visuals-and-shootings/">Фото/Видео <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%bd%d1%8b%d0%b5-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8"><a href="http://fw-daily.com/category/visuals-and-shootings/advertising-campaigns/">Рекламные кампании</a></li>
	<li class="menu-%d1%84%d0%be%d1%82%d0%be%d1%81%d0%b5%d1%81%d1%81%d0%b8%d0%b8"><a href="http://fw-daily.com/category/visuals-and-shootings/photosessions/">Фотосессии</a></li>
	<li class="menu-%d0%be%d0%b1%d0%bb%d0%be%d0%b6%d0%ba%d0%b8"><a href="http://fw-daily.com/category/visuals-and-shootings/covers/">Обложки</a></li>
	<li class="menu-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be"><a href="http://fw-daily.com/category/visuals-and-shootings/video/">Видео</a></li>
	<li class="menu-fashion-channel"><a href="http://fw-daily.com/category/visuals-and-shootings/fashionchannel/">Fashion Channel</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/models/">Модели <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-models-news"><a href="http://fw-daily.com/category/models/models-news/">Models News</a></li>
	<li class="menu-%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%bb%d0%b8%d1%86%d0%b0"><a href="http://fw-daily.com/category/models/new-faces/">Новые лица</a></li>
	<li class="menu-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8c-%d0%b4%d0%bd%d1%8f"><a href="http://fw-daily.com/category/models/model-of-the-day/">Модель дня</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%ba%d1%80%d0%b0%d1%81%d0%be%d1%82%d0%b0"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/beauty/">Красота <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bf%d0%b0%d1%80%d1%84%d1%8e%d0%bc%d0%b5%d1%80%d0%b8%d1%8f"><a href="http://fw-daily.com/category/beauty/perfumery/">Парфюмерия</a></li>
	<li class="menu-%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8"><a href="http://fw-daily.com/category/beauty/hair/">Прически</a></li>
	<li class="menu-%d0%bc%d0%b0%d0%ba%d0%b8%d1%8f%d0%b6"><a href="http://fw-daily.com/category/beauty/makeup/">Макияж</a></li>
	<li class="menu-beauty-%d0%b1%d1%83%d1%82%d0%b8%d0%ba"><a href="http://fw-daily.com/category/beauty/beautystore/">Beauty-бутик</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bb%d0%b8%d1%87%d0%bd%d0%be%d1%81%d1%82%d0%b8"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/events-and-people/">Личности <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%ba%d0%b8"><a href="http://fw-daily.com/category/events-and-people/events/">Вечеринки</a></li>
	<li class="menu-%d0%be%d0%b1%d1%80%d0%b0%d0%b7-%d0%b4%d0%bd%d1%8f"><a href="http://fw-daily.com/category/events-and-people/look-of-the-day/">Образ дня</a></li>
	<li class="menu-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e"><a href="http://fw-daily.com/category/events-and-people/interviews/">Интервью</a></li>
	<li class="menu-%d1%86%d0%b8%d1%82%d0%b0%d1%82%d1%8b"><a href="http://fw-daily.com/category/events-and-people/quote/">Цитаты</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d1%8b"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/special/">Проекты <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bb%d0%b5%d0%b3%d0%b5%d0%bd%d0%b4%d1%8b-%d1%86%d1%83%d0%bc%d0%b0"><a href="http://fw-daily.com/category/special/tsumlegends/">Легенды ЦУМа</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
    </header>

<div class="overlay overlay-nav">
    <button type="button" id="overlay-nav-close" class="btn overlay-close" title="Close">
        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-close-x.png"
             alt="Close">
    </button>
    <div class="display-table">
        <div class="table-cell td-middle">
            <nav role="navigation" id="overlay-nav-nav">
                            </nav>
        </div>
    </div>
</div>

<div class="overlay overlay-search">
    <button type="button" id="overlay-search-close" class="btn overlay-close" title="Close">
        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x.png"
             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x@2x.png 2x"
             alt="Close">
    </button>
    <div class="display-table">
        <div class="table-cell td-middle">
            <form role="search" class="" method="get" action="http://fw-daily.com/">
                <input type="search"
                       value=""
                       name="s"
                       class="search-field form-control input-lg"
                       placeholder="Поиск...">
                <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png"
                     srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search@2x.png 2x"
                     class="form-ico-img"
                     alt=""
                     width="16"
                     height="18">
            </form>
        </div>
    </div>
</div>

    <div class="navbar navbar-default navbar-fixed-top" id="fixed-bar">
        <div class="container">
            <nav id="navbar-fixed-nav" class="display-table">
                <div class="table-cell text-left">
                    <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-fixedbar-nav-open">
                        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu.png"
                             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu@2x.png 2x"
                             alt=""
                             class="link-ico-img"
                             width="18"
                             height="18"><span class="link-ico-text">Menu</span>
                    </a>
                </div>
                <div class="table-cell text-center">
                    <a class="navbar-brand brand" href="http://fw-daily.com/">
                                                    FW-Daily                                            </a>
                </div>
                <div class="table-cell text-right">
                                        <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-fixedbar-search-open">
                        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search.png"
                             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search@2x.png 2x"
                             alt=""
                             class="link-ico-img"
                             width="16"
                             height="18"><span class="link-ico-text">Поиск</span>
                    </a>
                </div>
            </nav>
        </div>
    </div>
<div class="wrap container" role="document">
		<div class="content row">
		<main class="main" role="main">
			<div class="content-border-top content-border-top-main"></div>
					<article class="post-240249 post type-post status-publish format-standard has-post-thumbnail hentry category-promo">
			<header class="post-header">
				<div class="display-table" id="">
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
				<div
					class="upper post-single-category"><a href="http://fw-daily.com/category/news/promo/" rel="category tag">Промо</a></div>
				<h1 class="upper post-single-heading">Приключения островитян в лесу или в погоне за сосисками</h1>
				<time
					datetime="2016-12-23T12:00:45+00:00">23.12.2016</time>
			</header>
			    <div class="entry-thumbnail">
        <img width="750" height="500" src="http://fw-daily.com/wp-content/uploads/2016/12/19-2-750x500.jpg" class="attachment-medium size-medium wp-post-image" alt="19" />    </div>
	
					<div class="entry-content"> <!-- 8888888 -->
						<!-- Simple Share Buttons Adder (6.2.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" data-facebook="mobile" class="ssba_facebook_share" data-href="http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/" href="https://www.facebook.com/dialog/share?app_id=278832865791830&display=popup&href=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/&redirect_uri=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png" title="VK" class="ssba ssba-img" alt="Share on VK" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/&amp;text=%D0%9F%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B8%D1%82%D1%8F%D0%BD+%D0%B2+%D0%BB%D0%B5%D1%81%D1%83+%D0%B8%D0%BB%D0%B8+%D0%B2+%D0%BF%D0%BE%D0%B3%D0%BE%D0%BD%D0%B5+%D0%B7%D0%B0+%D1%81%D0%BE%D1%81%D0%B8%D1%81%D0%BA%D0%B0%D0%BC%D0%B8+"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span></div></div><hr />
<p>Магазин &#171;OSTRIV&#187; решил провести эксперимент и проверить свою одежду на комфорт, тепло и надежность в настоящих зимних условиях. Из этого вышла целая предновогодняя история.</p>
<hr />
<h2 style="text-align: center;"><strong>Пятница 17.00</strong></h2>
<p>Звонок. Поступило задание: &#171;Отснять зимний lookbook <a href="http://ostriv.ua/brands/woolrich/">Woolrich</a> в лесу и в целости и сохранности вернуть парки&#187;.</p>
<p>В мыслях только &#8212; &#171;Усе пропало, шеф!&#187; Что же делать? Брать в магазине нельзя, а то потом таких нигде не найдем, нужно надевать свои и ехать в лес. Назначаю встречу ребятам на воскресение, на 10.00.</p>
<h2 style="text-align: center;"><strong>Воскресение 9.47</strong></h2>
<p>Все стоят в парках, а проезжающие мимо нас машины , только оглядываются вслед, понять не могут, это грабеж магазина или мы команда театралов, которые в зимний день решили сыграть спектакль прям на проезжей части.</p>
<p>Дожидаемся еще одну парочку, в панике звоню им:</p>
<p>&#8212; Где вы?</p>
<p>&#8212; Сейчас будем у вас , мы возвращались, забыли важный атрибут.</p>
<p>Прибежав, достают из серьезного рюкзака Filson, совсем не серьезную 2л бутылку виски &#8230;</p>
<p>&#8212; Ну, как же без нее, а огонь разжечь, а себя подогреть, а настроения наладить, без нее никуда.</p>
<p>Молча вздыхаю, начинаю пересчитывать количество парок, прям как в магазине, благо у всех разные цвета, не перепутаю. Спрашиваю у ребят:</p>
<p>-Все взяли наши легенды и новичков? Помнится мне, вы на прошлых выходных ими хвастались.</p>
<p>-Все взяли!</p>
<p>&#8212; Вот и отлично , кого не хватает?</p>
<p>&#8212; Олега! Ты за него не бойся, он нас в лесу найдет, придет по запаху &#8230;</p>
<p>&#8212; Сосисок?</p>
<p>-Нет, вискаря&#8230;</p>
<p>-Эх&#8230;тогда по коням!</p>
<h2 style="text-align: center;"><strong>11.01.</strong></h2>
<p><strong><a href="http://fw-daily.com/wp-content/uploads/2016/12/26-2.jpg"><img class="alignnone size-large wp-image-240259" src="http://fw-daily.com/wp-content/uploads/2016/12/26-2-1140x760.jpg" alt="26" width="1140" height="760" /></a></strong></p>
<p>&#8212; Вот и прибыли ! Ребята, с вас костер, с нас угощения. Расстилаем плед Woolrich, выкладываем на стол хумус, цыплят и вино: день, который начался с вина, априори, не бывает плохим.</p>
<h2 style="text-align: center;"><strong>11.15.</strong></h2>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/27-1.jpg"><img class="alignnone size-large wp-image-240274" src="http://fw-daily.com/wp-content/uploads/2016/12/27-1-1140x760.jpg" alt="27" width="1140" height="760" /></a></p>
<p>-Хм&#8230;а как разжечь костер, кто видел спички?</p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/16-2.jpg"><img class="alignnone size-large wp-image-240268" src="http://fw-daily.com/wp-content/uploads/2016/12/16-2-1140x1710.jpg" alt="16" width="1140" height="1710" /></a></p>
<p>&#8212; Возьми в лисичке, (рюкзак Fjallraven Kanken) она на дереве висит. После этой фразы наша новенькая Татьяна падает в обморок, представив живую лисицу подвешенную на ветке&#8230; Все смеются, ведь все понимают о чем речь, кроме нее, пока&#8230;</p>
<h2 style="text-align: center;"><strong>11.27.</strong></h2>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/25-1.jpg"><img class="alignnone size-large wp-image-240260" src="http://fw-daily.com/wp-content/uploads/2016/12/25-1-1140x760.jpg" alt="25" width="1140" height="760" /></a></p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/3-3.jpg"><img class="alignnone size-full wp-image-240256" src="http://fw-daily.com/wp-content/uploads/2016/12/3-3.jpg" alt="3" width="1100" height="1650" /></a></p>
<p>Сумки разложены, иду по следам наших любимых Danner и Zdar проверять как там наш костер. В ужасе поднимаю глаза, вижу, что вокруг нас бегает горящий факел: Андрей переборщил, то ли со спичкой , то ли с алкоголем, история умалчивает&#8230;</p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/5-2.jpg"><img class="alignnone size-large wp-image-240254" src="http://fw-daily.com/wp-content/uploads/2016/12/5-2-1140x760.jpg" alt="5" width="1140" height="760" /></a></p>
<p>Сергей берет плед Pedleton и набрасывает его на Андрея и заваливает в сугроб: от &#171;горячего&#187; парня остается только легкий дымок, все целы.</p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/13-2.jpg"><img class="alignnone size-full wp-image-240270" src="http://fw-daily.com/wp-content/uploads/2016/12/13-2.jpg" alt="13" width="1000" height="1500" /></a></p>
<p>За костер берется Олег, перед этим набрасывая на себя вощенную Filson и демонстративно ныряя в прорубь, потом в снег , потом, прибегая к нам, говорит, что в ней чувствует себя супер &#8212; героем и способным на все.</p>
<h2 style="text-align: center;"><strong>11.45.</strong></h2>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/14-2.jpg"><img class="alignnone size-full wp-image-240269" src="http://fw-daily.com/wp-content/uploads/2016/12/14-2.jpg" alt="14" width="1000" height="1500" /></a></p>
<p>Жарим сосиски. Половина из них была съедена холодными, пока девушки делали selfie в своих любимых свитерах Barbour и джинсах Naked&amp; Famous: как же без фото, Instagram должен их видеть.</p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/9-3.jpg"><img class="alignnone size-large wp-image-240273" src="http://fw-daily.com/wp-content/uploads/2016/12/9-3-1140x760.jpg" alt="9" width="1140" height="760" /></a></p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/21-2.jpg"><img class="alignnone size-large wp-image-240264" src="http://fw-daily.com/wp-content/uploads/2016/12/21-2-1140x1710.jpg" alt="21" width="1140" height="1710" /></a></p>
<p>Через минут 10 слышим злобное рычание и ярко-оранжевые глаза в сугробе.</p>
<p><strong><em><a href="http://fw-daily.com/wp-content/uploads/2016/12/15-3.jpg"><img class="alignnone size-full wp-image-240275" src="http://fw-daily.com/wp-content/uploads/2016/12/15-3.jpg" alt="15" width="1000" height="1500" /></a></em></strong></p>
<p>&#8212; Волки! все начинают убегать, сосиски &#171;убегают&#187; вместе с нами, набегу, ребята стараются их съесть, то ли с голоду, то ли со страху.</p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/20-2.jpg"><img class="size-full wp-image-240276 aligncenter" src="http://fw-daily.com/wp-content/uploads/2016/12/20-2.jpg" alt="20" width="700" height="467" /></a></p>
<p>В панике принимаем решение снимать с Андрея Sorel и отбиваться, но не тут то было, волки схватили решетку с сосисками и бегут в лес.</p>
<h2 style="text-align: center;"><strong>12.15.</strong></h2>
<p>Убежав далеко от места сбора и теплого костра, мы замечаем, что наши волки &#8212; это попросту голодные собаки у которых есть щенки. Сжалившись, мы решили не забирать сосиски, а Сергей даже достал спрятанную пачку сосисок из своих Red Wing .</p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/8-3.jpg"><img class="alignnone size-large wp-image-240251" src="http://fw-daily.com/wp-content/uploads/2016/12/8-3-1140x760.jpg" alt="8" width="1140" height="760" /></a></p>
<p>С чувством выполненного долга &#8212; заботе о друзьях наших меньших, возвращаемся к костру, чтоб хоть немного сделать фото в наших парках.</p>
<p style="text-align: center;"><strong><a href="http://fw-daily.com/wp-content/uploads/2016/12/4-2.jpg"><img class="alignnone size-large wp-image-240255" src="http://fw-daily.com/wp-content/uploads/2016/12/4-2-1140x760.jpg" alt="4" width="1140" height="760" /></a></strong></p>
<p style="text-align: center;"><strong><a href="http://fw-daily.com/wp-content/uploads/2016/12/11-3.jpg"><img class="alignnone size-large wp-image-240271" src="http://fw-daily.com/wp-content/uploads/2016/12/11-3-1140x760.jpg" alt="11" width="1140" height="760" /></a></strong></p>
<h2 style="text-align: center;"><strong>12.32.</strong></h2>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/1-5.jpg"><img class="alignnone size-large wp-image-240258" src="http://fw-daily.com/wp-content/uploads/2016/12/1-5-1140x760.jpg" alt="1" width="1140" height="760" /></a>Вижу подъезжающую машину руководства, а в голове у меня только одно: &#171;Мы ничего не успели отснять, материала нет и сосисок тоже.&#187;</p>
<p>-Ну как? Отсняли?</p>
<p>-ээээээ&#8230;. Тут меня опережает Алла.</p>
<p>-Да, смотрите!</p>
<p>И протягивает фотоаппарат.</p>
<p>У меня замирает сердце, как в период сезона скидок, я прищуриваю глаз и подсматриваю в фотоаппарат, как на ценник , чтоб никто не видел&#8230; и вижу&#8230;миллион фото: как мы играем в снежки, как разжигаем костер, как валяемся в пледе в снегу, убегаем от &#171;волков&#187; и бегаем за собаками, которые украли у нас сосиски.</p>
<p><strong><em><a href="http://fw-daily.com/wp-content/uploads/2016/12/7-2.jpg"><img class="alignnone size-large wp-image-240252" src="http://fw-daily.com/wp-content/uploads/2016/12/7-2-1140x760.jpg" alt="7" width="1140" height="760" /></a></em></strong></p>
<p><strong><em><a href="http://fw-daily.com/wp-content/uploads/2016/12/6-3.jpg"><img class="alignnone size-large wp-image-240253" src="http://fw-daily.com/wp-content/uploads/2016/12/6-3-1140x760.jpg" alt="6" width="1140" height="760" /></a></em></strong></p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/24-2.jpg"><img class="alignnone size-large wp-image-240261" src="http://fw-daily.com/wp-content/uploads/2016/12/24-2-1140x1710.jpg" alt="24" width="1140" height="1710" /></a></p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/22-7.jpg"><img class="alignnone size-large wp-image-240263" src="http://fw-daily.com/wp-content/uploads/2016/12/22-7-1140x1710.jpg" alt="22" width="1140" height="1710" /></a></p>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/23-2.jpg"><img class="alignnone size-large wp-image-240262" src="http://fw-daily.com/wp-content/uploads/2016/12/23-2-1140x760.jpg" alt="23" width="1140" height="760" /></a></p>
<p><strong><em><a href="http://fw-daily.com/wp-content/uploads/2016/12/10-3.jpg"><img class="alignnone size-large wp-image-240272" src="http://fw-daily.com/wp-content/uploads/2016/12/10-3-1140x760.jpg" alt="10" width="1140" height="760" /></a></em></strong></p>
<p><strong><em><a href="http://fw-daily.com/wp-content/uploads/2016/12/12-3.jpg"><img class="alignnone size-large wp-image-240250" src="http://fw-daily.com/wp-content/uploads/2016/12/12-3-1140x760.jpg" alt="12" width="1140" height="760" /></a> </em></strong></p>
<p>Начальство улыбается и говорит, что у нас получилось не только отснять, но и проверить на прочность нашу одежду. Я расплываюсь в улыбке. Теперь едем пить горячий глинтвейн к нам в Остров .</p>
<h2 style="text-align: center;"><strong>13.47.</strong></h2>
<hr />
<p><strong>Подвожу итог:</strong><a href="http://fw-daily.com/wp-content/uploads/2016/12/17-2.jpg"><img class="size-large wp-image-240267 aligncenter" src="http://fw-daily.com/wp-content/uploads/2016/12/17-2-1140x1710.jpg" alt="17" width="1140" height="1710" /></a></p>
<ol>
<li>Отсняли lookbook Woolrich;</li>
<li>Провели пикник в лесу ;</li>
<li>&#171;Поели&#187; сосисок;</li>
<li>Сделали 1000 фото на память;</li>
<li>Почти ничего не испортили, кроме переднего бампера BMW нашей Тани, которая на скорости, хотела скрыться от &#171;волков&#187;;</li>
<li>Потеряли одну варежку. Никто не пострадал, ни люди ни собаки. Все живы.</li>
</ol>
<p><strong>В съемке принимал участие весь коллектив :</strong></p>
<ul>
<li>консультанты;</li>
<li>PR &#8212; менеджер;</li>
<li>интернет магазин;</li>
<li>директор магазина;</li>
<li>администраторы;</li>
<li>кассиры;</li>
<li>фотографы;</li>
<li>и наши любимые парки <a href="http://ostriv.ua/brands/woolrich/">Woolrich</a></li>
</ul>
<p><a href="http://fw-daily.com/wp-content/uploads/2016/12/2-5.jpg"><img class="alignnone size-full wp-image-240257" src="http://fw-daily.com/wp-content/uploads/2016/12/2-5.jpg" alt="2" width="1100" height="1650" /></a></p>
<hr />
<p><a href="http://ostriv.ua/">Ostriv</a></p>
<!-- Simple Share Buttons Adder (6.2.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" data-facebook="mobile" class="ssba_facebook_share" data-href="http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/" href="https://www.facebook.com/dialog/share?app_id=278832865791830&display=popup&href=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/&redirect_uri=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png" title="VK" class="ssba ssba-img" alt="Share on VK" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/&amp;text=%D0%9F%D1%80%D0%B8%D0%BA%D0%BB%D1%8E%D1%87%D0%B5%D0%BD%D0%B8%D1%8F+%D0%BE%D1%81%D1%82%D1%80%D0%BE%D0%B2%D0%B8%D1%82%D1%8F%D0%BD+%D0%B2+%D0%BB%D0%B5%D1%81%D1%83+%D0%B8%D0%BB%D0%B8+%D0%B2+%D0%BF%D0%BE%D0%B3%D0%BE%D0%BD%D0%B5+%D0%B7%D0%B0+%D1%81%D0%BE%D1%81%D0%B8%D1%81%D0%BA%D0%B0%D0%BC%D0%B8+"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span></div></div>						<!-- 8888888 -->
					</div>
					<footer>
						
						<section class="row  entry-meta">
							<div class="col-md-7">
								<div class="tagcloud">
																	</div>
							</div>
							<div class="col-md-5 text-right">
									<ul class="social-share-icons">
			</ul>
									<span class="like-plugin">
	                                    <a href="javascript:void(0)"
	                                       class="link-like"
	                                       data-post_id="240249"
	                                       role="button">
		                                    			                                    <i class="icon-heart-empty"></i>
		                                    		                                    <span class="like-number">
	                                            0	                                        </span>
	                                    </a>
	                                    <span class="loading"></span>
									                                </span>
							</div>
						</section>
											</footer>

																				<section class="related">
	<h3 class="upper upper-15 section-heading">
	<span class="heading-line-through">
		Будет интересно	</span>
	</h3>
	<div class="row">
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/dn8-novoe-imya-idealnogo-shopinga/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2016/12/MG_8480-230x180.jpg" class="attachment-list size-list wp-post-image" alt="_mg_8480" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/dn8-novoe-imya-idealnogo-shopinga/">DN8: новое имя идеального шопинга</a>
                    </h4>
                    <time datetime="2016-12-19T15:00:31+00:00">
                        19.12.2016                    </time>
                </div>
            </div>
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/zavtrak-gostey-i-spikerov-kiev-fashion-technology-forum-v-restorane-matisse/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2016/12/63A6936-230x180.jpg" class="attachment-list size-list wp-post-image" alt="_63a6936" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/zavtrak-gostey-i-spikerov-kiev-fashion-technology-forum-v-restorane-matisse/">Завтрак гостей и спикеров  Kiev Fashion Technology Forum в ресторане «Matisse»</a>
                    </h4>
                    <time datetime="2016-12-07T11:53:33+00:00">
                        07.12.2016                    </time>
                </div>
            </div>
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/11-interesnyih-trendov-sezona/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2016/11/Sviter-230x180.jpg" class="attachment-list size-list wp-post-image" alt="sviter" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/11-interesnyih-trendov-sezona/">11 интересных трендов сезона</a>
                    </h4>
                    <time datetime="2016-11-29T14:52:08+00:00">
                        29.11.2016                    </time>
                </div>
            </div>
        	</div>
</section>

<section id="comments" class="comments">
    
  
  </section>
		</article>
				</main>
		<!-- /.main -->
					<aside class="sidebar" role="complementary">
				<div class="content-border-top content-border-top-sidebar">
				</div>
				<section class="widget silverwp-social-5 widget_silverwp-social"><h3 class="widget-heading"><span>Мы в соцсетях</span></h3>
	<div class="widget_social-wrapper">
					<div class="widget_social-item">
				<a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/?fref=ts">
					<i class="icon-facebook"></i>
					<span
						class="widget_social-item-name">Facebook</span>
				</a>
			</div>
					<div class="widget_social-item">
				<a href="https://www.instagram.com/fwdaily/">
					<i class="icon-instagram"></i>
					<span
						class="widget_social-item-name">Instagram</span>
				</a>
			</div>
			</div>
	</section>
<section class="widget text-13 widget_text">			<div class="textwidget"><canvas id="canvas" width="300" height="600" style="background-color:#FFFFFF"></canvas>
<!--  AdRiver code START. Type:AjaxJS Site: fw-daily BN:1 -->
<div id="adriver_banner_1081461547"></div>

<script type="text/javascript">
new adriver("adriver_banner_1081461547", {sid:214048, bt:52, bn:1});
</script>

<!--  AdRiver code END  --></div>
		</section><section class="widget adrotate_widgets-2 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section class="widget text-12 widget_text"><h3 class="widget-heading"><span>__________________________________________________</span></h3>			<div class="textwidget"></div>
		</section><section class="widget adrotate_widgets-4 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section class="widget mc4wp_widget-2 widget_mc4wp_widget"><h3 class="widget-heading"><span>Рассылка</span></h3><!-- MailChimp for WordPress v2.3.18 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><p>
    <label>Email address:</label>
    <input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required />
</p>

<p>
    <button type="submit"><span class="submit-text">Подписаться</span> <span class="css-icon css-icon-arrow-small css-icon-arrow-right"><span class="css-icon-arrow-ray"></span></span></button>
</p><div style="display: none;"><input type="text" name="_mc4wp_ho_33dc1247a290918c2713f394ad0b8c7c" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1482489423" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="92cad501c0" /></form></div><!-- / MailChimp for WordPress Plugin --></section><section class="widget silverwp-recent-posts-6 widget_silverwp-recent-posts"><h3 class="widget-heading"><span>Последнее на сайте</span></h3><ul>
	<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/priklyucheniya-ostrovityan-v-lesu-ili-v-pogone-za-sosiskami/">Приключения островитян в лесу или в погоне за сосисками</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/ulyana-boyko-potensial-l-officiel-ne-raskryit-i-napolovinu-1/">Ульяна Бойко: «Потенциал L’Officiel не раскрыт и наполовину»</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/onlayn-izdanie-models-com-nazval-imena-luchshih-modeley-goda/">Онлайн-издание Models.com назвал имена лучших моделей года</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/into-the-woods-brend-dsquared2-predstavil-mezhsezonnuyu-kollektsiyu-pre-fall-2017/">Into the Woods: Бренд Dsquared2 представил межсезонную коллекцию Pre-Fall 2017</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/veshh-dnya-plate-jenny-packham/">Вещь дня: Платье Jenny Packham</a></h4>

                
                
                            </div>
        </div>
	</li>
	</ul></section><section class="widget text-14 widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/FashionWeekWithDariaShapovalova/" data-width="329" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FashionWeekWithDariaShapovalova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/">Неделя моды</a></blockquote></div>
<div class="fb-page" data-href="https://www.facebook.com/DariaShapovalova.OfficialPage/" data-width="329" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DariaShapovalova.OfficialPage/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DariaShapovalova.OfficialPage/">Daria Shapovalova</a></blockquote></div></div>
		</section>			</aside><!-- /.sidebar -->
			</div>
	<!-- /.content -->
	</div>
<!-- /.wrap -->
<div id="toggle-sidebar">
	<section class="widget categories-2 widget_categories"><h3 class="widget-heading"><span>Рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-11"><a href="http://fw-daily.com/category/fashion-channel/" >Fashion Channel</a>
</li>
	<li class="cat-item cat-item-2500"><a href="http://fw-daily.com/category/fashiontravel/" >Fashion Travel</a>
</li>
	<li class="cat-item cat-item-4667"><a href="http://fw-daily.com/category/mbkfd-2/" >Mercedes-Benz Kiev Fashion Days</a>
</li>
	<li class="cat-item cat-item-4668"><a href="http://fw-daily.com/category/backstage-2/" >Бэкстейдж</a>
</li>
	<li class="cat-item cat-item-2550"><a href="http://fw-daily.com/category/iskusstvo/" >Искусство</a>
<ul class='children'>
	<li class="cat-item cat-item-2716"><a href="http://fw-daily.com/category/iskusstvo/kultura/" >Культура</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4697"><a href="http://fw-daily.com/category/collections-2/" >Коллекции</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://fw-daily.com/category/beauty/" >Красота</a>
<ul class='children'>
	<li class="cat-item cat-item-2759"><a href="http://fw-daily.com/category/beauty/beautystore/" >Beauty-бутик</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://fw-daily.com/category/beauty/makeup/" >Макияж</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://fw-daily.com/category/beauty/perfumery/" >Парфюмерия</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://fw-daily.com/category/beauty/hair/" >Прически</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4670"><a href="http://fw-daily.com/category/beauty-2/" >Красота</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://fw-daily.com/category/events-and-people/" >Личности</a>
<ul class='children'>
	<li class="cat-item cat-item-86"><a href="http://fw-daily.com/category/events-and-people/events/" >Вечеринки</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://fw-daily.com/category/events-and-people/interviews/" >Интервью</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://fw-daily.com/category/events-and-people/look-of-the-day/" >Образ дня</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://fw-daily.com/category/events-and-people/quote/" >Цитаты</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4698"><a href="http://fw-daily.com/category/make-up/" >Макияж</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://fw-daily.com/category/news/" >Мода</a>
<ul class='children'>
	<li class="cat-item cat-item-3700"><a href="http://fw-daily.com/category/news/veshh-dnya/" >Вещь дня</a>
</li>
	<li class="cat-item cat-item-330"><a href="http://fw-daily.com/category/news/fashion-house/" >Дома моды</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://fw-daily.com/category/news/fashion-news/" >Новости моды</a>
</li>
	<li class="cat-item cat-item-332"><a href="http://fw-daily.com/category/news/promo/" >Промо</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://fw-daily.com/category/news/raitings/" >Рейтинги</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://fw-daily.com/category/models/" >Модели</a>
<ul class='children'>
	<li class="cat-item cat-item-80"><a href="http://fw-daily.com/category/models/models-news/" >Models News</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://fw-daily.com/category/models/model-of-the-day/" >Модель дня</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://fw-daily.com/category/models/new-faces/" >Новые лица</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4669"><a href="http://fw-daily.com/category/models-2/" >Модели</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://fw-daily.com/category/fashion-week/" >Подиум</a>
<ul class='children'>
	<li class="cat-item cat-item-1908"><a href="http://fw-daily.com/category/fashion-week/fashion-scout-kiev/" >Fashion Scout Kiev</a>
</li>
	<li class="cat-item cat-item-1258"><a href="http://fw-daily.com/category/fashion-week/kiev-fashion-institute/" >Kiev Fashion Institute</a>
</li>
	<li class="cat-item cat-item-2685"><a href="http://fw-daily.com/category/fashion-week/levels-fashion-week/" >LEVELS</a>
</li>
	<li class="cat-item cat-item-935"><a href="http://fw-daily.com/category/fashion-week/mbkfd/" >Mercedes-Benz Kiev Fashion Days</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://fw-daily.com/category/fashion-week/backstage/" >Бэкстейдж</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://fw-daily.com/category/fashion-week/collections/" >Коллекции</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://fw-daily.com/category/fashion-week/lookbooks/" >Лукбуки</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://fw-daily.com/category/fashion-week/first-row/" >Первый ряд</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4699"><a href="http://fw-daily.com/category/hair-2/" >Прически</a>
</li>
	<li class="cat-item cat-item-4008"><a href="http://fw-daily.com/category/special/" >Проекты</a>
<ul class='children'>
	<li class="cat-item cat-item-4009"><a href="http://fw-daily.com/category/special/tsumlegends/" >Легенды ЦУМа</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-14"><a href="http://fw-daily.com/category/visuals-and-shootings/" >Фото/Видео</a>
<ul class='children'>
	<li class="cat-item cat-item-1427"><a href="http://fw-daily.com/category/visuals-and-shootings/fashionchannel/" >Fashion Channel</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://fw-daily.com/category/visuals-and-shootings/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://fw-daily.com/category/visuals-and-shootings/covers/" >Обложки</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://fw-daily.com/category/visuals-and-shootings/advertising-campaigns/" >Рекламные кампании</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://fw-daily.com/category/visuals-and-shootings/photosessions/" >Фотосессии</a>
</li>
</ul>
</li>
		</ul>
</section></div>
<div class="overlay overlay-light" id="toggle-overlay"></div>

<footer class="content-info" role="contentinfo">
    	    <div class="footer-copyright">
		    <div class="container">
			    <div class="row">
				    					    <div class="main">
						    <div class="footer-copyright-content">
							    <ul class="social-links">
								    									    <li>
										    <a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/?fref=ts">
											    <i class="icon-facebook"></i>
											    Facebook										    </a>
									    </li>
								    									    <li>
										    <a href="https://www.instagram.com/fwdaily/">
											    <i class="icon-instagram"></i>
											    Instagram										    </a>
									    </li>
								    									    <li>
										    <a href="/reklama">
											    <i class="icon-heart"></i>
											    Реклама
										    </a>
									    </li>
							    </ul>

						    </div>
					    </div>
					    				    					    <div class="sidebar">
						    <div class="footer-copyright-content">
							    <div class="copyright-text">
								    FW-Daily / Контакты редакции –pobedyn@gmail.com 							    </div>
						    </div>
					    </div>
				    			    </div>
		    </div>
	    </div>
    </footer><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blogposts = {"nonce":"08b4f81b3b","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"blogposts"};
var post_like = {"nonce":"8bcfc76f9e","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"post_like"};
var megamenu = {"nonce":"59c0e6e39f","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"megamenu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/themes/whiteblack/dist/scripts/main.js?ver=0.3'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/themes/whiteblack/dist/scripts/modernizr.js'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/wp-embed.min.js?ver=4.5.4'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if( b ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields && urlFields.length > 0 ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78799370-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
new adriver("adriver_banner_1189548988", {sid:214048, bt:52, bn:5});
</script>
</body>
</html>