
<!doctype html>
<html class="no-js" lang="ru-RU" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# og: http://ogp.me/ns#">
<head>
<!-- Google Analytics Content Experiment code -->
<script>function utmx_section(){}function utmx(){}(function(){var
k='123280395-0',d=document,l=d.location,c=d.cookie;
if(l.search.indexOf('utm_expid='+k)>0)return;
function f(n){if(c){var i=c.indexOf(n+'=');if(i>-1){var j=c.
indexOf(';',i);return escape(c.substring(i+n.length+1,j<0?c.
length:j))}}}var x=f('__utmx'),xx=f('__utmxx'),h=l.hash;d.write(
'<sc'+'ript src="'+'http'+(l.protocol=='https:'?'s://ssl':
'://www')+'.google-analytics.com/ga_exp.js?'+'utmxkey='+k+
'&utmx='+(x?x:'')+'&utmxx='+(xx?xx:'')+'&utmxtime='+new Date().
valueOf()+(h?'&utmxhash='+escape(h.substr(1)):'')+
'" type="text/javascript" charset="utf-8"><\/sc'+'ript>')})();
</script><script>utmx('url','A/B');</script>
<!-- End of Google Analytics Content Experiment code -->
	<meta property="fb:pages" content="159281740298" />
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Легендарные очки Майкла Джексона перевыпустят в честь 35-летия Thriller &mdash; FW-Daily</title>
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Легендарные очки Майкла Джексона перевыпустят в честь 35-летия Thriller" />
<meta property="og:description" content="В этом году альбому Майкла Джексона Thriller исполнится 35 лет: его помнят не только за бессмертные хиты, но и за запоминающиеся fashion statements." />
<meta property="og:url" content="http://fw-daily.com/legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller/" />
<meta property="og:site_name" content="FW-Daily" />
<meta property="article:publisher" content="https://www.facebook.com/FWDaily/" />
<meta property="article:tag" content="Illesteva" />
<meta property="article:tag" content="Майкл Джексон" />
<meta property="article:section" content="Мода" />
<meta property="article:published_time" content="2017-08-10T10:28:38+03:00" />
<meta property="fb:app_id" content="278832865791830" />
<meta property="og:image" content="http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg" />

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fw-daily.com/legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller/" />
<meta property="og:locale" content="ru_RU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Легендарные очки Майкла Джексона перевыпустят в честь 35-летия Thriller" />
<meta property="og:description" content="В этом году альбому Майкла Джексона Thriller исполнится 35 лет: его помнят не только за бессмертные хиты, но и за запоминающиеся fashion statements." />
<meta property="og:url" content="http://fw-daily.com/legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller/" />
<meta property="og:site_name" content="FW-Daily" />
<meta property="article:publisher" content="https://www.facebook.com/FWDaily/?fref=ts" />
<meta property="article:tag" content="Illesteva" />
<meta property="article:tag" content="Майкл Джексон" />
<meta property="article:section" content="Мода" />
<meta property="article:published_time" content="2017-08-10T10:28:38+03:00" />
<meta property="og:image" content="http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg" />
<meta property="og:image:width" content="2000" />
<meta property="og:image:height" content="1000" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Total: 0 Facebook0 Twitter0 Pinterest0 VKontakte0 В этом году альбому Майкла Джексона Thriller исполнится 35 лет: его помнят не только за бессмертные хиты, но и за громкие fashion statements. К примеру, в клипе Thriller Джексон превращается из наивного студента в спортивной куртке в более мрачного персонажа в футуристическом красном пиджаке (который позже ушел с молотка за &hellip; Continued" />
<meta name="twitter:title" content="Легендарные очки Майкла Джексона перевыпустят в честь 35-летия Thriller &mdash; FW-Daily" />
<meta name="twitter:image" content="http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="FW-Daily &raquo; Лента" href="http://fw-daily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FW-Daily &raquo; Лента комментариев" href="http://fw-daily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fw-daily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.9"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatar-manager-css'  href='http://fw-daily.com/wp-content/plugins/avatar-manager/assets/css/avatar-manager.min.css?ver=1.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://fw-daily.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='sage_css-css'  href='http://fw-daily.com/wp-content/themes/whiteblack/dist/styles/main.css' type='text/css' media='all' />
<style id='sage_css-inline-css' type='text/css'>
body,h1, h2, h3, h4, h5, h6, .h1, .h2, .h3, .h4, .h5, .h6,.upper, .comment-edit-link, .comment-edit-link:hover, .comment-edit-link:focus, .cancel-comment-reply, .comment-reply-link, .vc_progress_bar .vc_single_bar .vc_label {
    color: #000;
    /*font-family: 'Playfair Display', serif;*/
}
/***************** Fix category display **********/
.single-post .post .entry-author .avatar {
    width: 60px;
    height: 60px;
}
.masonry2 { 
    display: flex;
    flex-wrap: wrap;
    }
.hideme, .ajax-load-more, .like-plugin, .posts-list-image-buttons .loading-container,.btn-share {
   display: none !important;
    
}
/*header.navbar .navbar-header-toggle*/ 
header.navbar .text-left .navbar-header-toggle  {
    color: #212121;
    display: none;
}
/*#fixed-bar .navbar-header-toggle {
    display: none;
}*/
body.error404 input[type="search"] {
    display: inline-block;
}
body.error404 form.search-form {
    padding: 0 0 20px;
}
article.post .entry-content img {
    max-width: 100%;
    height: auto;
}
/**************** header social ***************/

.fb-follow span {
    vertical-align: middle !important;
}
.socialheader {
        line-height: 36px;
}
.socialheader .widget_mc4wp_widget {
    box-shadow: none;
    margin-left: 0;
    padding: 0;
    position: relative;
    margin: 0;
    background-color: transparent;
}
.socialheader .social-links > li > a {
    color:#010101;;
    text-decoration: none;
}
.subscribeheader {
    /*display:none !important;*/
    /*float: left;
    width: 33.33333%;*/
}
.socialheadercontainer {
    /*float: left;
    width: 66.66667%;*/
}
@media screen and (max-width: 767px) {
header.navbar .navbar-header-toggle  {
    color: #212121;
    display: inline !important;
}
    .social-links {
    text-align: center;
    }
}
/**********************************************/

/*************** branding Moda ********************/
/*body.category-news:after {
    display:none;
}
body.category-news {
    background: url(http://fw-daily.com/wp-content/uploads/2017/05/One_Group1920x1080.jpg) no-repeat top  center fixed;
        background-color: #000;
}
body.category-news a.branding  {
    position: fixed;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
}
body.category-news .navbar-fixed-top .container, body.category-news .footer-copyright .container {
    background: inherit;
}
body.category-news aside.sidebar:before {
    display:none;
}
body.category-news .is-sidebar-right .widget_mc4wp_widget {
    box-shadow: none;
}

body.category-news header.navbar {
    margin-top: 230px;
}
*/

/*************** Burda branding **************/
aside.sidebar:before {
    background-color: transparent;
}

header.navbar {
    background: none;
}

.is-sidebar-right .widget_mc4wp_widget {
    box-shadow: none;
}

header .container, .wrap.container{
    background: #fff;
}
.g img {
    max-width: 1170px;
}
.widget {
    padding-top: 15px;
}
/*************** /branding ********************/
</style>
<link rel='stylesheet' id='fontello-css'  href='http://fw-daily.com/wp-content/themes/whiteblack/dist/fonts/fontello.css' type='text/css' media='all' />
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/avatar-manager/assets/js/avatar-manager.min.js?ver=1.2.1'></script>
<link rel='https://api.w.org/' href='http://fw-daily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fw-daily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fw-daily.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.9" />
<link rel='shortlink' href='http://fw-daily.com/?p=266791' />
<link rel="alternate" type="application/json+oembed" href="http://fw-daily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffw-daily.com%2Flegendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fw-daily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffw-daily.com%2Flegendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { width:100%; max-width:1200px; height:100%; max-height:100px; margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 { width:100%; max-width:300px; height:100%; max-height:600px; margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	.g-5 { margin:0px;width:100%; max-width:300px; height:100%; max-height:600px; }
	.g-6 { width:100%; max-width:1200px; height:100%; max-height:100px; margin: 0 auto; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<!-- afb Instant Articles -->
			<meta property="fb:pages" content="FWDaily" />
<script type="text/javascript">var essb_settings = {"ajax_url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","essb3_nonce":"f59cffefdf","essb3_plugin_url":"http:\/\/fw-daily.com\/wp-content\/plugins\/easy-social-share-buttons3","essb3_facebook_total":true,"essb3_admin_ajax":false,"essb3_internal_counter":true,"essb3_stats":true,"essb3_ga":false,"essb3_ga_mode":"simple","essb3_counter_button_min":1,"essb3_counter_total_min":0,"blog_url":"http:\/\/fw-daily.com\/","ajax_type":"wp","essb3_postfloat_stay":false,"essb3_no_counter_mailprint":true,"essb3_single_ajax":false,"twitter_counter":"self","post_id":266791};var essb_buttons_exist = !!document.getElementsByClassName("essb_links"); if(essb_buttons_exist == true) { document.addEventListener("DOMContentLoaded", function(event) { var ESSB_CACHE_URL = "http://fw-daily.com/legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller/"; if(ESSB_CACHE_URL.indexOf("?") > -1) { ESSB_CACHE_URL += "&essb_counter_cache=rebuild"; } else { ESSB_CACHE_URL += "?essb_counter_cache=rebuild"; }; var xhr = new XMLHttpRequest(); xhr.open("GET",ESSB_CACHE_URL,true); xhr.send(); });}</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fw-daily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fw-daily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
jQuery(document).ready(function($) {
   init();
   /******** Instagram count **********/
   /*var token = '0';

  $.ajax({
      url: 'https://api.instagram.com/v1/users/self',
      dataType: 'jsonp',
      type: 'GET',
      data: {access_token: token},
      success: function(data){
          var follows = data['data']['counts']['followed_by'];
          $(".countInstagram").append(follows);
      },
      error: function(data){
          console.log(data);
      }
  });*/
   /**************************************/
  
});
var canvas, stage, exportRoot;
function init() {
    // --- write your JS code here ---
	
	canvas = document.getElementById("canvas");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib._300x600();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link href='https://fonts.googleapis.com/css?family=Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<!-- <link href="https://fonts.googleapis.com/css?family=Playfair+Display:400,700&amp;subset=cyrillic" rel="stylesheet"> -->
<script type="text/javascript" src="http://fw-daily.com/wp-content/uploads/adriver.core.2.min.js"></script>
<script type="text/javascript" src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script type="text/javascript" src="http://fw-daily.com/wp-content/themes/whiteblack/js/300600.js"></script>
</head>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-2098804917232902",
    enable_page_level_ads: true
  });
</script>
<body class="single single-post postid-266791 single-format-standard legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller sidebar-primary is-sidebar is-social-plugin is-social-plugin-content-left is-sidebar-right is-standard-navigation wpb-js-composer js-comp-ver-4.12 vc_responsive">
<!-- Either there are no banners, they are disabled or none qualified for this location! -->
<!--[if lt IE 9]>
<div class="alert alert-warning">
	You are using an &lt;strong&gt;outdated&lt;/strong&gt; browser. Please &lt;a
	href=&quot;http://browsehappy.com/&quot;&gt;upgrade your browser&lt;/a&gt; to improve your
	experience.</div>
<![endif]-->

<header class="navbar navbar-default banner" role="banner">
    <div class="container socialheader">
    <div class="socialheadercontainer col-md-9">
      <ul class="social-links">
                  <li>
            <a href="https://www.facebook.com/FWDaily/">
                            <div class="fb-follow" data-href="https://www.facebook.com/FWDaily/" data-layout="button_count" data-size="small" data-show-faces="false"></div>            </a>
          </li>
                  <li>
            <a href="https://www.instagram.com/fwdaily/">
              <i class="icon-instagram"></i>               Следят: 10711            </a>
          </li>
                  <li>
            <a href="/reklama">
              <i class="icon-heart"></i>
              Реклама
            </a>
          </li>
      </ul>
    </div>
    <div class="subscribeheader widget_mc4wp_widget col-md-3">
      <!-- MailChimp for WordPress v2.3.18 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><p>
    <label>Email address:</label>
    <input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required />
</p>

<p>
    <button type="submit"><span class="submit-text">Подписаться</span> <span class="css-icon css-icon-arrow-small css-icon-arrow-right"><span class="css-icon-arrow-ray"></span></span></button>
</p><div style="display: none;"><input type="text" name="_mc4wp_ho_1ab1fd9b83eca2314ef862f21ce67747" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1502361858" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="09ad14996e" /></form></div><!-- / MailChimp for WordPress Plugin -->    </div>
  </div>
  		<div class="display-table text-center">
					</div>
    <div class="container">
        <div class="navbar-header display-table" id="navbar-header-nav">
            <div class="table-cell text-left">
                <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-nav-open">
                    <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu.png"
                         srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu@2x.png 2x"
                         alt=""
                         class="link-ico-img"
                         width="18"
                         height="18"><span class="link-ico-text">Menu</span>
                </a>
            </div>
            <div class="table-cell text-center">
                <a class="navbar-brand brand" href="http://fw-daily.com/">
                                            <img src="http://fw-daily.com/wp-content/uploads/2017/01/0980.jpg"
                             alt="FW-Daily"
                             class="img-responsive"
                             style="top:0px"
                             >
                                    </a>
            </div>
            <div class="table-cell text-right">
                                <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-search-open">
                    <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png"
                         srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search@2x.png 2x"
                         alt=""
                         class="link-ico-img"
                         width="16"
                         height="18"><span class="link-ico-text">Поиск</span>
                </a>
            </div>
        </div>
    </div>

        <div class="container">
        <nav role="navigation" class="collapse navbar-collapse" id="primary-nav-nav">
            <ul id="menu-navigation" class="nav navbar-nav"><li class="current-post-ancestor active current-post-parent dropdown menu-%d0%bc%d0%be%d0%b4%d0%b0"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/news/">Мода <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%be%d0%b4%d1%8b"><a href="http://fw-daily.com/category/news/fashion-news/">Новости моды</a></li>
	<li class="menu-%d0%b2%d0%b5%d1%89%d1%8c-%d0%b4%d0%bd%d1%8f"><a href="http://fw-daily.com/category/news/veshh-dnya/">Вещь дня</a></li>
	<li class="menu-%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b8"><a href="http://fw-daily.com/category/news/raitings/">Рейтинги</a></li>
	<li class="menu-%d1%82%d1%80%d0%b5%d0%bd%d0%b4%d1%8b"><a href="http://fw-daily.com/category/news/trendy/">Тренды</a></li>
	<li class="menu-%d0%b0%d0%ba%d1%81%d0%b5%d1%81%d1%81%d1%83%d0%b0%d1%80%d1%8b"><a href="http://fw-daily.com/category/stil-zhizni/accessories/">Аксессуары</a></li>
	<li class="menu-%d0%bf%d1%80%d0%be%d0%bc%d0%be"><a href="http://fw-daily.com/category/news/promo/">Промо</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bf%d0%be%d0%b4%d0%b8%d1%83%d0%bc"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/fashion-week/">Подиум <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bb%d1%83%d0%ba%d0%b1%d1%83%d0%ba%d0%b8"><a href="http://fw-daily.com/category/fashion-week/lookbooks/">Лукбуки</a></li>
	<li class="menu-%d0%ba%d0%be%d0%bb%d0%bb%d0%b5%d0%ba%d1%86%d0%b8%d0%b8"><a href="http://fw-daily.com/category/fashion-week/collections/">Коллекции</a></li>
	<li class="menu-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d1%80%d1%8f%d0%b4"><a href="http://fw-daily.com/category/fashion-week/first-row/">Первый ряд</a></li>
	<li class="menu-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8"><a href="http://fw-daily.com/category/fashion-week/models-2-fashion-week/">Модели</a></li>
	<li class="menu-%d0%b1%d1%8d%d0%ba%d1%81%d1%82%d0%b5%d0%b9%d0%b4%d0%b6"><a href="http://fw-daily.com/category/fashion-week/backstage/">Бэкстейдж</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%ba%d1%80%d0%b0%d1%81%d0%be%d1%82%d0%b0"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/beauty/">Красота <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-beauty-%d0%b1%d1%83%d1%82%d0%b8%d0%ba"><a href="http://fw-daily.com/category/beauty/beautystore/">Beauty-бутик</a></li>
	<li class="menu-%d0%bc%d0%b0%d0%ba%d0%b8%d1%8f%d0%b6"><a href="http://fw-daily.com/category/make-up/">Макияж</a></li>
	<li class="menu-%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8"><a href="http://fw-daily.com/category/beauty/hair/">Прически</a></li>
	<li class="menu-%d0%bf%d0%b0%d1%80%d1%84%d1%8e%d0%bc%d0%b5%d1%80%d0%b8%d1%8f"><a href="http://fw-daily.com/category/beauty/perfumery/">Парфюмерия</a></li>
	<li class="menu-%d1%83%d1%85%d0%be%d0%b4"><a href="http://fw-daily.com/category/beauty/uhod/">Уход</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bb%d0%b8%d1%87%d0%bd%d0%be%d1%81%d1%82%d0%b8"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/events-and-people/">Личности <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e"><a href="http://fw-daily.com/category/events-and-people/interviews/">Интервью</a></li>
	<li class="menu-%d0%ba%d0%b0%d1%80%d1%8c%d0%b5%d1%80%d0%b0"><a href="http://fw-daily.com/category/events-and-people/career/">Карьера</a></li>
</ul>
</li>
<li class="dropdown menu-%d1%81%d1%82%d0%b8%d0%bb%d1%8c-%d0%b6%d0%b8%d0%b7%d0%bd%d0%b8"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/stil-zhizni/">Стиль жизни <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%be%d0%b1%d1%80%d0%b0%d0%b7%d0%be%d0%b2%d0%b0%d0%bd%d0%b8%d0%b5"><a href="http://fw-daily.com/category/stil-zhizni/fashion-institute/">Образование</a></li>
	<li class="menu-%d0%ba%d1%83%d0%bb%d1%8c%d1%82%d1%83%d1%80%d0%b0"><a href="http://fw-daily.com/category/stil-zhizni/kultura/">Культура</a></li>
	<li class="menu-fashion-travel"><a href="http://fw-daily.com/category/stil-zhizni/fashiontravel/">Fashion Travel</a></li>
	<li class="menu-%d0%b7%d0%b4%d0%be%d1%80%d0%be%d0%b2%d1%8c%d0%b5-%d0%b8-%d1%84%d0%b8%d1%82%d0%bd%d0%b5%d1%81"><a href="http://fw-daily.com/category/stil-zhizni/zdorove-i-fitnes/">Здоровье и фитнес</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d1%8b"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/special/">Проекты <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bc%d0%b0%d0%bb%d1%8b%d1%88%d0%ba%d0%b8-%d0%bd%d0%b0-%d0%bc%d0%b8%d0%bb%d0%bb%d0%b8%d0%be%d0%bd"><a href="http://fw-daily.com/category/special/malyishki-na-million/">Малышки на миллион</a></li>
	<li class="menu-%d0%b8%d0%bd%d1%81%d0%b0%d0%b9%d0%b4%d0%b5%d1%80%d1%8b-%d0%bc%d0%be%d0%b4%d1%8b"><a href="http://fw-daily.com/category/special/insayderyi-modyi/">Инсайдеры моды</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
    </header>

<div class="overlay overlay-nav">
    <button type="button" id="overlay-nav-close" class="btn overlay-close" title="Close">
        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-close-x.png"
             alt="Close">
    </button>
    <div class="display-table">
        <div class="table-cell td-middle">
            <nav role="navigation" id="overlay-nav-nav">
                            </nav>
        </div>
    </div>
</div>

<div class="overlay overlay-search">
    <button type="button" id="overlay-search-close" class="btn overlay-close" title="Close">
        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x.png"
             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x@2x.png 2x"
             alt="Close">
    </button>
    <div class="display-table">
        <div class="table-cell td-middle">
            <form role="search" class="" method="get" action="http://fw-daily.com/">
                <input type="search"
                       value=""
                       name="s"
                       class="search-field form-control input-lg"
                       placeholder="Поиск...">
                <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png"
                     srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search@2x.png 2x"
                     class="form-ico-img"
                     alt=""
                     width="16"
                     height="18">
            </form>
        </div>
    </div>
</div>

    <div class="navbar navbar-default navbar-fixed-top" id="fixed-bar">
        <div class="container">
            <nav id="navbar-fixed-nav" class="display-table">
                <div class="table-cell text-left">
                    <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-fixedbar-nav-open">
                        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu.png"
                             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu@2x.png 2x"
                             alt=""
                             class="link-ico-img"
                             width="18"
                             height="18"><span class="link-ico-text">Menu</span>
                    </a>
                </div>
                <div class="table-cell text-center">
                    <a class="navbar-brand brand" href="http://fw-daily.com/">
                                                    FW-Daily                                            </a>
                </div>
                <div class="table-cell text-right">
                                        <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-fixedbar-search-open">
                        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search.png"
                             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search@2x.png 2x"
                             alt=""
                             class="link-ico-img"
                             width="16"
                             height="18"><span class="link-ico-text">Поиск</span>
                    </a>
                </div>
            </nav>
        </div>
    </div>
<div class="wrap container" role="document">
		<div class="content row">
		<main class="main" role="main">
			<div class="content-border-top content-border-top-main"></div>
					<article class="post-266791 post type-post status-publish format-standard has-post-thumbnail hentry category-news tag-illesteva tag-maykl-dzhekson">
			<header class="post-header">
				<div class="display-table" id="">
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
				<div
					class="upper post-single-category"><a href="http://fw-daily.com/category/news/" rel="category tag">Мода</a></div>
				<h1 class="upper post-single-heading">Легендарные очки Майкла Джексона перевыпустят в честь 35-летия Thriller</h1>
												<img alt='' src='http://0.gravatar.com/avatar/9bc88ca0b36427ae4d9c6f025f41e46b?s=12&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9bc88ca0b36427ae4d9c6f025f41e46b?s=24&amp;d=mm&amp;r=g 2x' class='avatar avatar-12 photo' height='12' width='12' /> <a href="http://fw-daily.com/authors/1498/">Даша Гребенюк</a>
				<time
					datetime="2017-08-10T10:28:38+00:00">10.08.2017</time>
			</header>
			    <div class="entry-thumbnail">
        <img width="750" height="375" src="http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook-750x375.jpg" class="attachment-medium size-medium wp-post-image" alt="Michael Jackson" />    </div>
						<div class="entry-content"> <!-- 8888888 -->
						<div class="essb_links essb_counters essb_displayed_top essb_share essb_template_circles-retina essb_template_blocks-retina essb_tempate_color-blocks-outline-retina essb_1421852101 essb_links_center print-no" id="essb_displayed_top_1421852101" data-essb-postid="266791" data-essb-position="top" data-essb-button-style="button" data-essb-template="circles-retina essb_template_blocks-retina essb_tempate_color-blocks-outline-retina" data-essb-counter-pos="insidename" data-essb-url="http://fw-daily.com/?p=266791" data-essb-twitter-url="http://fw-daily.com/?p=266791" data-essb-instance="1421852101"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://fw-daily.com/?p=266791&t=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&redirect_uri=http://fw-daily.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://fw-daily.com/?p=266791&t=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&redirect_uri=http://fw-daily.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1421852101&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&amp;url=http://fw-daily.com/?p=266791&amp;counturl=http://fw-daily.com/?p=266791&amp;related=webadmin&amp;via=webadmin&amp;hashtags=Illesteva,МайклДжексон&#39;,&#39;twitter&#39;,&#39;1421852101&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg&amp;url=http://fw-daily.com/?p=266791&amp;title=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&amp;description=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller" title="" onclick="essb_window(&#39;http://pinterest.com/pin/create/bookmarklet/?media=http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg&amp;url=http://fw-daily.com/?p=266791&amp;title=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&amp;description=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&#39;,&#39;pinterest&#39;,&#39;1421852101&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest<span class="essb_counter_insidename" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://fw-daily.com/?p=266791" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://fw-daily.com/?p=266791&#39;,&#39;vk&#39;,&#39;1421852101&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte<span class="essb_counter_insidename" data-cnt="0" style="display: none;" data-cnt-short="0">0</span></span></a></li></ul></div><hr />
<p>В этом году альбому Майкла Джексона Thriller исполнится 35 лет: его помнят не только за бессмертные хиты, но и за громкие fashion statements. К примеру, в клипе Thriller Джексон превращается из наивного студента в спортивной куртке в более мрачного персонажа в футуристическом красном пиджаке (который позже ушел с молотка за 1,8 млн долларов).</p>
<p>Еще одним ярким атрибутом стиля певца были солнцезащитные очки, которые он носил на протяжении всей карьеры. Обычно это были крупные очки-авиаторы – именно эту модель планируют перевыпустить в честь юбилея альбома Thriller.</p>
<p><img class="alignnone size-full wp-image-266793 aligncenter" src="http://fw-daily.com/wp-content/uploads/2017/08/04-michael-jackson.jpg" alt="04-michael-jackson" width="660" height="958" /></p>
<p><img class="alignnone size-full wp-image-266794 aligncenter" src="http://fw-daily.com/wp-content/uploads/2017/08/1f37480b0aeb3a3c7cb6ab2ea4151a51.jpg" alt="1f37480b0aeb3a3c7cb6ab2ea4151a51" width="464" height="500" /></p>
<p>Для того чтобы обновить и немного осовременить дизайн очков, eyewear-бренд Illesteva поработал вместе с представителями Майкла Джексона. Новая модель – это реинтерпретация очков, которые певец носил в конце 80-х и начале 90-х: она не имеет оправы, а ее линзы покрыты тонким слоем светоотражающего золота.</p>
<p>«<em>Майкла Джексона, одного из самых легендарных исполнителей всех времен, редко можно было увидеть без солнцезащитных очков. При мысли о нем форма авиаторов сразу приходит в голову; нам хотелось создать такую пару, которую он бы носил на сцене сейчас, но в сочетании с современными технологиями</em>», – так сказал исполнительный директор и дизайнер Дэниел Сильберманн.</p>
<p><img class="size-full wp-image-266796 aligncenter" src="http://fw-daily.com/wp-content/uploads/2017/08/01-glasses.jpg" alt="01-glasses" width="660" height="347" /></p>
<p>Немного цифр: будет создано только 200 экземпляров по цене 240 долларов.</p>
<hr />
<p>Читайте также:</p>
<p><a href="http://fw-daily.com/maykl-dzhekson-elvis-presli-i-iisus-hristos-v-kollektsii-jeremy-scott-fw-17-18/">Майкл Джексон, Элвис Пресли и Иисус Христос в коллекции Jeremy Scott FW 17-18</a></p>
<p><a href="http://fw-daily.com/supreme-posvyatil-kollektsiyu-mayklu-dzheksonu/">Supreme посвятил коллекцию Майклу Джексону</a></p>
<p><a href="http://fw-daily.com/doch-maykla-dzheksona-podpisala-kontrakt-s-amerikanskim-brendom-calvin-klein/">Дочь Майкла Джексона подписала контракт с американским брендом Calvin Klein</a></p>
<div class="essb_links essb_counters essb_displayed_bottom essb_share essb_template_circles-retina essb_template_blocks-retina essb_tempate_color-blocks-outline-retina essb_1836388842 essb_links_center print-no" id="essb_displayed_bottom_1836388842" data-essb-postid="266791" data-essb-position="bottom" data-essb-button-style="button" data-essb-template="circles-retina essb_template_blocks-retina essb_tempate_color-blocks-outline-retina" data-essb-counter-pos="insidename" data-essb-url="http://fw-daily.com/?p=266791" data-essb-twitter-url="http://fw-daily.com/?p=266791" data-essb-instance="1836388842"><ul class="essb_links_list"><li class="essb_item essb_totalcount_item" style="display: none !important;" data-counter-pos="insidename"><span class="essb_totalcount essb_t_l" title="Total: "><span class="essb_total_text">Total: </span><span class="essb_t_nb">0</span></span></li><li class="essb_item essb_link_facebook nolightbox"> <a href="https://www.facebook.com/sharer/sharer.php?u=http://fw-daily.com/?p=266791&t=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&redirect_uri=http://fw-daily.com?sharing-thankyou=yes" title="" onclick="essb_window(&#39;https://www.facebook.com/sharer/sharer.php?u=http://fw-daily.com/?p=266791&t=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&redirect_uri=http://fw-daily.com?sharing-thankyou=yes&#39;,&#39;facebook&#39;,&#39;1836388842&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_facebook"></span><span class="essb_network_name">Facebook<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_twitter nolightbox"> <a href="#" title="" onclick="essb_window(&#39;https://twitter.com/intent/tweet?text=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&amp;url=http://fw-daily.com/?p=266791&amp;counturl=http://fw-daily.com/?p=266791&amp;related=webadmin&amp;via=webadmin&amp;hashtags=Illesteva,МайклДжексон&#39;,&#39;twitter&#39;,&#39;1836388842&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_twitter"></span><span class="essb_network_name">Twitter<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_pinterest nolightbox"> <a href="http://pinterest.com/pin/create/bookmarklet/?media=http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg&amp;url=http://fw-daily.com/?p=266791&amp;title=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&amp;description=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller" title="" onclick="essb_window(&#39;http://pinterest.com/pin/create/bookmarklet/?media=http://fw-daily.com/wp-content/uploads/2017/08/o-MICHAEL-JACKSON-facebook.jpg&amp;url=http://fw-daily.com/?p=266791&amp;title=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&amp;description=%D0%9B%D0%B5%D0%B3%D0%B5%D0%BD%D0%B4%D0%B0%D1%80%D0%BD%D1%8B%D0%B5+%D0%BE%D1%87%D0%BA%D0%B8+%D0%9C%D0%B0%D0%B9%D0%BA%D0%BB%D0%B0+%D0%94%D0%B6%D0%B5%D0%BA%D1%81%D0%BE%D0%BD%D0%B0+%D0%BF%D0%B5%D1%80%D0%B5%D0%B2%D1%8B%D0%BF%D1%83%D1%81%D1%82%D1%8F%D1%82+%D0%B2+%D1%87%D0%B5%D1%81%D1%82%D1%8C+35-%D0%BB%D0%B5%D1%82%D0%B8%D1%8F+Thriller&#39;,&#39;pinterest&#39;,&#39;1836388842&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_pinterest"></span><span class="essb_network_name">Pinterest<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li><li class="essb_item essb_link_vk nolightbox"> <a href="http://vkontakte.ru/share.php?url=http://fw-daily.com/?p=266791" title="" onclick="essb_window(&#39;http://vkontakte.ru/share.php?url=http://fw-daily.com/?p=266791&#39;,&#39;vk&#39;,&#39;1836388842&#39;); return false;" target="_blank" rel="nofollow" ><span class="essb_icon essb_icon_vk"></span><span class="essb_network_name">VKontakte<span class="essb_counter_insidename" data-cnt="" style="display: none;" data-cnt-short="0">0</span></span></a></li></ul></div>						<!-- 8888888 -->
					</div>
					<footer>
						
						<section class="row  entry-meta">
							<div class="col-md-7">
								<div class="tagcloud">
									<a href="http://fw-daily.com/tag/illesteva/" rel="tag">Illesteva</a> <a href="http://fw-daily.com/tag/maykl-dzhekson/" rel="tag">Майкл Джексон</a>								</div>
							</div>
							<div class="col-md-5 text-right">
									<ul class="social-share-icons">
			</ul>
									<span class="like-plugin">
	                                    <a href="javascript:void(0)"
	                                       class="link-like"
	                                       data-post_id="266791"
	                                       role="button">
		                                    			                                    <i class="icon-heart-empty"></i>
		                                    		                                    <span class="like-number">
	                                            0	                                        </span>
	                                    </a>
	                                    <span class="loading"></span>
									                                </span>
							</div>
						</section>
													<hr>
														<section class="media  entry-author">
								<div class="media-left">
									<a href="http://fw-daily.com/authors/1498/"><img alt='' src='http://0.gravatar.com/avatar/9bc88ca0b36427ae4d9c6f025f41e46b?s=120&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/9bc88ca0b36427ae4d9c6f025f41e46b?s=240&amp;d=mm&amp;r=g 2x' class='avatar avatar-120 photo' height='120' width='120' /></a>
								</div>
								<div class="media-body">
									<h4 class="upper upper-14 media-heading">
										<a href="http://fw-daily.com/authors/1498/">Даша Гребенюк (Все публикации автора)</a>
									</h4>
																	</div>
							</section>
											</footer>

																				<section class="related">
	<h3 class="upper upper-15 section-heading">
	<span class="heading-line-through">
		Будет интересно	</span>
	</h3>
	<div class="row">
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/greh-ne-znat-yasmin-cyuell-prisoedinitsya-k-farfetch/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2017/08/Yasmyn-Syuell-Yasmin-Sewell-19-1-230x180.jpg" class="attachment-list size-list wp-post-image" alt="Yasmyn-Syuell-Yasmin-Sewell-19" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/greh-ne-znat-yasmin-cyuell-prisoedinitsya-k-farfetch/">Грех не знать: Ясмин Cьюэлл присоединится к Farfetch</a>
                    </h4>
                    <time datetime="2017-08-10T12:40:59+00:00">
                        10.08.2017                    </time>
                </div>
            </div>
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/ralph-russo-pokazhet-pervuyu-kollektsiyu-pret-a-porte/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2017/08/SHOW-Ralph-Russo-U-Magazine-06-230x180.jpg" class="attachment-list size-list wp-post-image" alt="SHOW-Ralph-Russo-U-Magazine-06" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/ralph-russo-pokazhet-pervuyu-kollektsiyu-pret-a-porte/">Ralph & Russo покажет первую коллекцию прет-а-порте</a>
                    </h4>
                    <time datetime="2017-08-10T11:30:33+00:00">
                        10.08.2017                    </time>
                </div>
            </div>
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/kak-millenialyi-otnosyatsya-k-vintazhnoy-odezhde/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2017/08/90s-millennial-nostalgia-1-230x180.jpg" class="attachment-list size-list wp-post-image" alt="90s-millennial-nostalgia-1" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/kak-millenialyi-otnosyatsya-k-vintazhnoy-odezhde/">Как миллениалы относятся к винтажной одежде</a>
                    </h4>
                    <time datetime="2017-08-09T19:29:09+00:00">
                        09.08.2017                    </time>
                </div>
            </div>
        	</div>
</section>

<section id="comments" class="comments">
    
  
  </section>
		</article>
				</main>
		<!-- /.main -->
					<aside class="sidebar" role="complementary">
				<div class="content-border-top content-border-top-sidebar">
				</div>
				<section class="widget search-3 widget_search"><form role="search" method="get" class="search-form" action="http://fw-daily.com/">
  <label class="sr-only">Искать:</label>
  <div class="input-group">
    <input type="search"
           value=""
           name="s"
           class="search-field form-control"
           placeholder="Что вы ищите?"
           required>
    <span class="input-group-btn">
      <button type="submit" class="search-submit btn btn-default"><i class="icon-search"></i></button>
    </span>
  </div>
</form>
</section><section class="widget adrotate_widgets-5 adrotate_widgets"><div class="g g-5"><div class="g-dyn a-34 c-1"><a href="http://kievfashioninstitute.com/course/fashion-styling-13-02-2017-16-03-2017/"><img src="http://fw-daily.com/wp-content/uploads/2017/08/feshn-stayling-2-1.jpg"</a></div><div class="g-dyn a-37 c-2"><a href="http://kievfashioninstitute.com/course/show-business-with-lesia-patoka/"><img src="http://fw-daily.com/wp-content/uploads/2017/08/patoka-3.jpg"</a></div><div class="g-dyn a-35 c-3"><a href="http://kievfashioninstitute.com/course/show-business-with-lesia-patoka/"><img src="http://fw-daily.com/wp-content/uploads/2017/08/patoka-2.jpg"</a></div><div class="g-dyn a-32 c-4"><a href="http://kievfashioninstitute.com/course/fashion-photography/"><img src="http://fw-daily.com/wp-content/uploads/2017/08/fotograf-1.jpg"</a></div><div class="g-dyn a-28 c-5"><a href="http://kievfashionforum.com/"><img src="http://fw-daily.com/wp-content/uploads/2017/06/2_.jpg"</a></div><div class="g-dyn a-36 c-6"><a href="http://kievfashioninstitute.com/course/fashion-illustration-in-digital/"><img src="http://fw-daily.com/wp-content/uploads/2017/08/illyustratsiya-1-1.jpg"</a></div><div class="g-dyn a-31 c-7"><a href="http://www.noifashion.ru/"><img src="http://fw-daily.com/wp-content/uploads/2017/08/IMG_8229.jpg"</a></div></div></section><section class="widget text-12 widget_text"><h3 class="widget-heading"><span>________________________________</span></h3>			<div class="textwidget"></div>
		</section><section class="widget mc4wp_widget-2 widget_mc4wp_widget"><h3 class="widget-heading"><span>Рассылка</span></h3><!-- MailChimp for WordPress v2.3.18 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-2" class="form mc4wp-form"><form method="post" ><p>
    <label>Email address:</label>
    <input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required />
</p>

<p>
    <button type="submit"><span class="submit-text">Подписаться</span> <span class="css-icon css-icon-arrow-small css-icon-arrow-right"><span class="css-icon-arrow-ray"></span></span></button>
</p><div style="display: none;"><input type="text" name="_mc4wp_ho_a0463aeb02f3f60bc3bda2c0a623c5c0" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1502361859" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-2" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="09ad14996e" /></form></div><!-- / MailChimp for WordPress Plugin --></section><section class="widget silverwp-recent-posts-6 widget_silverwp-recent-posts"><h3 class="widget-heading"><span>Последнее на сайте</span></h3><ul>
	<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/greh-ne-znat-yasmin-cyuell-prisoedinitsya-k-farfetch/">Грех не знать: Ясмин Cьюэлл присоединится к Farfetch</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/ralph-russo-pokazhet-pervuyu-kollektsiyu-pret-a-porte/">Ralph &#038; Russo покажет первую коллекцию прет-а-порте</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller/">Легендарные очки Майкла Джексона перевыпустят в честь 35-летия Thriller</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/voploshhenie-amerikanskoy-krasotyi-dzhennifer-lourens-snyalas-dlya-oblozhki-sentyabrskogo-vyipuska-vogue/">Воплощение американской красоты: Дженнифер Лоуренс снялась для обложки сентябрьского выпуска Vogue</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/kak-millenialyi-otnosyatsya-k-vintazhnoy-odezhde/">Как миллениалы относятся к винтажной одежде</a></h4>

                
                
                            </div>
        </div>
	</li>
	</ul></section><section class="widget text-14 widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/kievfashioninstitute/" data-width="329" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FashionWeekWithDariaShapovalova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/">Неделя моды</a></blockquote></div>
<div class="fb-page" data-href="https://www.facebook.com/DariaShapovalova.OfficialPage/" data-width="329" data-height="300" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DariaShapovalova.OfficialPage/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DariaShapovalova.OfficialPage/">Daria Shapovalova</a></blockquote></div></div>
		</section>			</aside><!-- /.sidebar -->
			</div>
	<!-- /.content -->
	</div>
<!-- /.wrap -->
<div id="toggle-sidebar">
	</div>
<div class="overlay overlay-light" id="toggle-overlay"></div>

<footer class="content-info" role="contentinfo">
            <div class="footer-instagram"
             id="instagram-plugin"
             data-token="198411819.bc0a921.ff7ce4ff0f934b339db8a3fc521ba3b7"
             data-client_id="bc0a9210f0c9410b9843437b4c97256c"
             data-user_id="198411819">            <div class="instagram-top-label gray-bar upper upper-12">
                                    <a href="https://www.instagram.com/fwdaily/">
                        Мы в @instagram                    </a>
                            </div>
            <div class="container">
                <div class="row">
                    <div class="main">
                        <div class="full-width-wrap" data-excessive-width="30" data-height="150" data-side="left">                             <div class="stretch-content">
                                <div class="pull-right" id="instagram-plugin-images"></div>
                            </div>
                        </div>
                    </div>
                    <div class="sidebar hidden-xs">
                        <div class="full-width-wrap" data-excessive-width="30" data-height="150" data-side="right">                             <div class="stretch-content">
                                <div class="instagram-badge instagram-badge-text">
                                    <div class="instagram-badge-content table-cell td-middle upper upper-12">
                                                                                    <a href="https://www.instagram.com/fwdaily/">
                                                Мы в @instagram                                            </a>
                                                                            </div>
                                </div>
                                <div class="pull-left" id="instagram-plugin-images-sidebar"></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    	    <div class="footer-copyright">
		    <div class="container">
			    <div class="row">
				    					    <div class="main">
						    <div class="footer-copyright-content">
							    <ul class="social-links">
								    									    <li>
										    <a href="https://www.facebook.com/FWDaily/">
											    <i class="icon-facebook"></i>
											    Facebook										    </a>
									    </li>
								    									    <li>
										    <a href="https://www.instagram.com/fwdaily/">
											    <i class="icon-instagram"></i>
											    Instagram										    </a>
									    </li>
								    									    <li>
										    <a href="/reklama">
											    <i class="icon-heart"></i>
											    Реклама
										    </a>
									    </li>
							    </ul>

						    </div>
					    </div>
					    				    					    <div class="sidebar">
						    <div class="footer-copyright-content">
							    <div class="copyright-text">
								    <p>FW-Daily / Контакты редакции: info@fw-daily.com</p><p>Коммерческие предложения: sales@fw-daily.com</p>							    </div>
						    </div>
					    </div>
				    			    </div>
		    </div>
	    </div>
    </footer>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/ru_RU/sdk.js#xfbml=1&version=v2.9&appId=507205329312710";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script><script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blogposts = {"nonce":"f23516c1bc","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"blogposts"};
var post_like = {"nonce":"7a57c8ac2f","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"post_like"};
var megamenu = {"nonce":"b59712f5d5","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"megamenu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/themes/whiteblack/dist/scripts/main.js?ver=0.3'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/themes/whiteblack/dist/scripts/modernizr.js'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/wp-embed.min.js?ver=4.5.9'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if( b ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields && urlFields.length > 0 ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script><div class="essb-optinbooster essb-optinbooster-exit"  data-exit="1" data-single="1"><div class="essb-optinbooster-close essb-optinbooster-closeicon"  style="color:#d6a077!important;"><i class="essb_icon_close"></i></div><div class="essb-subscribe-form essb-subscribe-form-1889763070 essb-subscribe-form-inline"><div class="essb-subscribe-form-content essb-subscribe-from-design2"><h4 class="essb-subscribe-form-content-title">Подписаться на новости моды <div class="fb-follow" data-href="https://www.facebook.com/FWDaily/" data-layout="button_count" data-size="small" data-show-faces="false"></div></h4><p class="essb-subscribe-form-content-text">Самые свежие и яркие новости из мира моды с доставкой в Ваш ящик.</p><form action="http://fw-daily.com/legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller?name=legendarnyie-ochki-maykla-dzheksona-perevyipustyat-v-chest-35-letiya-thriller&essb3_subscribe_nonce=f111894661&essb-malchimp-signup=1" method="post" class="essb-subscribe-from-content-form" id="essb-subscribe-from-content-form-mailchimp"><input class="essb-subscribe-form-content-email-field essb-subscribe-form-inputwidth1" type="text" value="" placeholder="Введите Ваш Email" name="mailchimp_email"><input class="submit essb-subscribe-form-submitwidth1" name="submit" type="submit" value="Подписаться" onclick="essb_ajax_subscribe('1889763070', event);"></form><div class="essb-subscribe-loader">
		<svg version="1.1" id="loader-1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="40px" height="40px" viewBox="0 0 50 50" style="enable-background:new 0 0 50 50;" xml:space="preserve">
		<path fill="#000" d="M43.935,25.145c0-10.318-8.364-18.683-18.683-18.683c-10.318,0-18.683,8.365-18.683,18.683h4.068c0-8.071,6.543-14.615,14.615-14.615c8.072,0,14.615,6.543,14.615,14.615H43.935z">
		<animateTransform attributeType="xml"
		attributeName="transform"
		type="rotate"
		from="0 25 25"
		to="360 25 25"
		dur="0.6s"
		repeatCount="indefinite"/>
		</path>
		</svg>
		</div><p class="essb-subscribe-form-content-success essb-subscribe-form-result-message">Спасибо, Вы подписаны!</p><p class="essb-subscribe-form-content-error essb-subscribe-form-result-message">Что-то не так, возникла ошибка.</p><div class="clear"></div><p class="essb-subscribe-form-content-footer">Мы уважаем Вашу приватность, данные используются только для данной рассылки</p></div></div></div><div class="essb-optinbooster-overlay essb-optinbooster-overlay-exit" style="background-color:rgba(0,0,0,0.81)!important;"></div><!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-1').gslider({ groupid: 1, speed: 6000 });
	jQuery('.g-3').gslider({ groupid: 3, speed: 6000 });
	jQuery('.g-5').gslider({ groupid: 5, speed: 6000 });
	jQuery('.g-6').gslider({ groupid: 6, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

<script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78799370-1', 'auto');
  ga('send', 'pageview');

</script><link rel='stylesheet' id='essb-compiled-css'  href='http://fw-daily.com/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.css' type='text/css' media='all' /><script type='text/javascript' src='http://fw-daily.com/wp-content/uploads/essb_compiled/2566c291e59e185c12a331fef1e235f3.js' async></script></body>
</html>

<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2743/2799 objects using redis
Page Caching using disk

 Served from: fw-daily.com @ 2017-08-10 13:44:19 by W3 Total Cache -->