
<!doctype html>
<html class="no-js" lang="ru-RU" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://ogp.me/ns/fb#">
<head>
	<meta charset="utf-8">
	<meta http-equiv="x-ua-compatible" content="ie=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<title>Никаких рюш, или 1000 и 1 способ использовать футболку на показе GIBSH FW 17-18 &#8212; FW-Daily</title>
<link rel="alternate" type="application/rss+xml" title="FW-Daily &raquo; Лента" href="http://fw-daily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="FW-Daily &raquo; Лента комментариев" href="http://fw-daily.com/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/fw-daily.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='mailchimp-for-wp-checkbox-css'  href='http://fw-daily.com/wp-content/plugins/mailchimp-for-wp/assets/css/checkbox.min.css?ver=2.3.18' type='text/css' media='all' />
<link rel='stylesheet' id='sage_css-css'  href='http://fw-daily.com/wp-content/themes/whiteblack/dist/styles/main.css' type='text/css' media='all' />
<style id='sage_css-inline-css' type='text/css'>
.hideme, .ajax-load-more, .like-plugin, .posts-list-image-buttons .loading-container {
    display: none !important;
    
}
body.error404 input[type="search"] {
    display: inline-block;
}
body.error404 form.search-form {
    padding: 0 0 20px;
}
article.post img {
    max-width: 100%;
    height: auto;
}

/*************** branding ********************/
/*.container {
    background: #fff;
}*/
/* it's a comments
body {
    background: urlhttp://fw-daily.com/wp-content/uploads/2016/12/white-04.jpg) #f1a9da no-repeat center 0;
    background-attachment: fixed;
}*/
/*http://fw-daily.com/wp-content/uploads/2016/12/Banner_FW-Daily-1.png
end of comments*/

/*
body {
    background: url(http://fw-daily.com/wp-content/uploads/2016/12/white-04.jpg) no-repeat top  center fixed;
        background-color: #554b88;
}
a.branding  {
    position: fixed;
    top: 0px;
    left: 0px;
    width: 100%;
    height: 100%;
}
.navbar-fixed-top .container, .footer-copyright .container {
    background: inherit;
}
aside.sidebar:before {
    display:none;
}
.is-sidebar-right .widget_mc4wp_widget {
    box-shadow: none;
}

header.navbar {
    margin-top: 20px;
}
*/
/*************** /branding ********************/
</style>
<link rel='stylesheet' id='montserrat-css'  href='http://fonts.googleapis.com/css?family=Montserrat' type='text/css' media='all' />
<link rel='stylesheet' id='pt-serif-css'  href='http://fonts.googleapis.com/css?family=PT+Serif:700,400,400italic' type='text/css' media='all' />
<link rel='stylesheet' id='fontello-css'  href='http://fw-daily.com/wp-content/themes/whiteblack/dist/fonts/fontello.css' type='text/css' media='all' />
<link rel='stylesheet' id='kirki-styles-php-css'  href='http://fw-daily.com/wp-admin/admin-ajax.php?action=kirki_dynamic_css' type='text/css' media='all' />
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://fw-daily.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://fw-daily.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://fw-daily.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='«Удержать контакт: что нужно знать о работе дизайнера с модными магазинами»: Конспект лекции Натальи Моденовой' href='http://fw-daily.com/uderzhat-kontakt-chto-nuzhno-znat-o-rabote-dizaynera-s-modnyimi-magazinami-konspekt-lektsii-natali-modenovoy/' />
<meta name="generator" content="WordPress 4.5.6" />
<link rel="canonical" href="http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/" />
<link rel='shortlink' href='http://fw-daily.com/?p=245463' />
<link rel="alternate" type="application/json+oembed" href="http://fw-daily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffw-daily.com%2Fnikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fw-daily.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffw-daily.com%2Fnikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18%2F&#038;format=xml" />

<!-- This site is using AdRotate v3.15.5.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 {  margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	.g-4 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script>window.fbAsyncInit = function() {
                FB.init({
                  appId      : '278832865791830',
                  xfbml      : true,
                  version    : 'v2.6'
                });
              };</script><script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appID=278832865791830";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><meta property="fb:app_id" content="278832865791830" /><style type="text/css">.fb_iframe_widget span {
    width: initial;
}
.ssba {} .ssba img {
    width: 35px !important;
    padding: 6px;
    border: 0;
    box-shadow: none !important;
    display: inline !important;
    vertical-align: middle;
}
.ssba,
.ssba a {
    text-decoration: none;
    border: 0;
    background: none;
    font-family: Indie Flower;
    font-size: 20px;
    font-weight: bold;
}
.fb_iframe_widget span {
    width: 146px /*!important*/;
}
.ssba_sharecount:after,
.ssba_sharecount:before {
    right: 100%;
    border: solid transparent;
    content: " ";
    height: 0;
    width: 0;
    position: absolute;
    pointer-events: none;
}
.ssba_sharecount:after {
    border-color: rgba(224, 221, 221, 0);
    border-right-color: #f5f5f5;
    border-width: 5px;
    top: 50%;
    margin-top: -5px;
}
.ssba_sharecount:before {
    border-color: rgba(85, 94, 88, 0);
    border-right-color: #e0dddd;
    border-width: 6px;
    top: 50%;
    margin-top: -6px;
}
.ssba_sharecount {
    font: 11px Arial, Helvetica, sans-serif;
    padding: 5px;
    -khtml-border-radius: 6px;
    -o-border-radius: 6px;
    -webkit-border-radius: 6px;
    -moz-border-radius: 6px;
    border-radius: 6px;
    position: relative;
    border: 1px solid #e0dddd;
    color: #555e58;
    background: #f5f5f5;
}
.ssba_sharecount:after {
    border-right-color: #f5f5f5;
}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://fw-daily.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://fw-daily.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
jQuery(document).ready(function($) {
   init();
});
var canvas, stage, exportRoot;
function init() {
    // --- write your JS code here ---
	
	canvas = document.getElementById("canvas");
	images = images||{};

	var loader = new createjs.LoadQueue(false);
	loader.addEventListener("fileload", handleFileLoad);
	loader.addEventListener("complete", handleComplete);
	loader.loadManifest(lib.properties.manifest);
}

function handleFileLoad(evt) {
	if (evt.item.type == "image") { images[evt.item.id] = evt.result; }
}

function handleComplete(evt) {
	exportRoot = new lib._300x600();

	stage = new createjs.Stage(canvas);
	stage.addChild(exportRoot);
	stage.update();

	createjs.Ticker.setFPS(lib.properties.fps);
	createjs.Ticker.addEventListener("tick", stage);
}
</script>
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>
<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 1.7.3.1 -->
<meta property="fb:app_id" content="https://www.facebook.com/FashionWeekWithDariaShapovalova/"/>
<meta property="og:site_name" content="FW-Daily"/>
<meta property="og:title" content="Никаких рюш, или 1000 и 1 способ использовать футболку на показе GIBSH FW 17-18"/>
<meta property="article:publisher" content="https://www.facebook.com/FashionWeekWithDariaShapovalova/"/>
<meta property="og:description" content="Имя стилиста Дмитрия Гибшмана давно известно в кругу украинских fashion-инсайдеров, но в этом сезоне оно прозвучало совершенно по-новому. В последний день международной недели моды Mercedes-Benz Kiev Fashion Days на подиуме Samsung Fashion Scout Kiev появились платья, костюмы и даже шубы, будто"/>
<meta property="og:image" content="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-03-1.jpg"/>
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags -->

<link href='https://fonts.googleapis.com/css?family=Roboto+Slab&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
<script type="text/javascript" src="http://fw-daily.com/wp-content/uploads/adriver.core.2.min.js"></script>
<script type="text/javascript" src="https://code.createjs.com/createjs-2015.11.26.min.js"></script>
<script type="text/javascript" src="http://fw-daily.com/wp-content/themes/whiteblack/js/300600.js"></script>
</head>
<body class="single single-post postid-245463 single-format-standard nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18 sidebar-primary is-sidebar is-social-plugin is-social-plugin-content-left is-sidebar-right is-standard-navigation wpb-js-composer js-comp-ver-4.12 vc_responsive"><a href="http://tsum.ua/ua/events/tsum-opening-event" target="_blank" class="branding">&nbsp;</a>
<div id="adriver_banner_1189548988"></div>
<!--[if lt IE 9]>
<div class="alert alert-warning">
	You are using an &lt;strong&gt;outdated&lt;/strong&gt; browser. Please &lt;a
	href=&quot;http://browsehappy.com/&quot;&gt;upgrade your browser&lt;/a&gt; to improve your
	experience.</div>
<![endif]-->
<header class="navbar navbar-default banner" role="banner">
		<div class="display-table text-center" id="">
			<div class="g g-1"><div class="g-single a-8"><a href="http://mbkievfashiondays.com/"> <img src="http://fw-daily.com/wp-content/uploads/2017/01/banner-mbkfd-1200x100.jpg"</a></div></div>		</div>
    <div class="container">
        <div class="navbar-header display-table" id="navbar-header-nav">
            <div class="table-cell text-left">
                <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-nav-open">
                    <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu.png"
                         srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-menu@2x.png 2x"
                         alt=""
                         class="link-ico-img"
                         width="18"
                         height="18"><span class="link-ico-text">Menu</span>
                </a>
            </div>
            <div class="table-cell text-center">
                <a class="navbar-brand brand" href="http://fw-daily.com/">
                                            <img src="http://fw-daily.com/wp-content/uploads/2017/01/0980.jpg"
                             alt="FW-Daily"
                             class="img-responsive"
                             style="top:0px"
                             >
                                    </a>
            </div>
            <div class="table-cell text-right">
                                <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-search-open">
                    <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png"
                         srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search@2x.png 2x"
                         alt=""
                         class="link-ico-img"
                         width="16"
                         height="18"><span class="link-ico-text">Поиск</span>
                </a>
            </div>
        </div>
    </div>

        <div class="container">
        <nav role="navigation" class="collapse navbar-collapse" id="primary-nav-nav">
            <ul id="menu-navigation" class="nav navbar-nav"><li class="dropdown menu-%d0%bc%d0%be%d0%b4%d0%b0"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/news/">Мода <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bd%d0%be%d0%b2%d0%be%d1%81%d1%82%d0%b8-%d0%bc%d0%be%d0%b4%d1%8b"><a href="http://fw-daily.com/category/news/fashion-news/">Новости моды</a></li>
	<li class="menu-%d0%b4%d0%be%d0%bc%d0%b0-%d0%bc%d0%be%d0%b4%d1%8b"><a href="http://fw-daily.com/category/news/fashion-house/">Дома моды</a></li>
	<li class="menu-%d1%80%d0%b5%d0%b9%d1%82%d0%b8%d0%bd%d0%b3%d0%b8"><a href="http://fw-daily.com/category/news/raitings/">Рейтинги</a></li>
	<li class="menu-%d0%bf%d1%80%d0%be%d0%bc%d0%be"><a href="http://fw-daily.com/category/news/promo/">Промо</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bf%d0%be%d0%b4%d0%b8%d1%83%d0%bc"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/fashion-week/">Подиум <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%ba%d0%be%d0%bb%d0%bb%d0%b5%d0%ba%d1%86%d0%b8%d0%b8"><a href="http://fw-daily.com/category/fashion-week/collections/">Коллекции</a></li>
	<li class="menu-%d0%bf%d0%b5%d1%80%d0%b2%d1%8b%d0%b9-%d1%80%d1%8f%d0%b4"><a href="http://fw-daily.com/category/fashion-week/first-row/">Первый ряд</a></li>
	<li class="menu-%d0%b1%d1%8d%d0%ba%d1%81%d1%82%d0%b5%d0%b9%d0%b4%d0%b6"><a href="http://fw-daily.com/category/fashion-week/backstage/">Бэкстейдж</a></li>
	<li class="menu-%d0%bb%d1%83%d0%ba%d0%b1%d1%83%d0%ba%d0%b8"><a href="http://fw-daily.com/category/fashion-week/lookbooks/">Лукбуки</a></li>
	<li class="menu-mercedes-benz-kiev-fashion-days"><a href="http://fw-daily.com/category/fashion-week/mbkfd/">Mercedes-Benz Kiev Fashion Days</a></li>
	<li class="menu-fashion-scout-kiev"><a href="http://fw-daily.com/category/fashion-week/fashion-scout-kiev/">Fashion Scout Kiev</a></li>
	<li class="menu-kiev-fashion-institute"><a href="http://fw-daily.com/category/fashion-week/kiev-fashion-institute/">Kiev Fashion Institute</a></li>
	<li class="menu-levels"><a href="http://fw-daily.com/category/fashion-week/levels-fashion-week/">LEVELS</a></li>
	<li class="menu-fashion-travel"><a href="http://fw-daily.com/category/fashiontravel/">Fashion Travel</a></li>
</ul>
</li>
<li class="dropdown menu-%d1%84%d0%be%d1%82%d0%be%d0%b2%d0%b8%d0%b4%d0%b5%d0%be"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/visuals-and-shootings/">Фото/Видео <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d1%80%d0%b5%d0%ba%d0%bb%d0%b0%d0%bc%d0%bd%d1%8b%d0%b5-%d0%ba%d0%b0%d0%bc%d0%bf%d0%b0%d0%bd%d0%b8%d0%b8"><a href="http://fw-daily.com/category/visuals-and-shootings/advertising-campaigns/">Рекламные кампании</a></li>
	<li class="menu-%d1%84%d0%be%d1%82%d0%be%d1%81%d0%b5%d1%81%d1%81%d0%b8%d0%b8"><a href="http://fw-daily.com/category/visuals-and-shootings/photosessions/">Фотосессии</a></li>
	<li class="menu-%d0%be%d0%b1%d0%bb%d0%be%d0%b6%d0%ba%d0%b8"><a href="http://fw-daily.com/category/visuals-and-shootings/covers/">Обложки</a></li>
	<li class="menu-%d0%b2%d0%b8%d0%b4%d0%b5%d0%be"><a href="http://fw-daily.com/category/visuals-and-shootings/video/">Видео</a></li>
	<li class="menu-fashion-channel"><a href="http://fw-daily.com/category/visuals-and-shootings/fashionchannel/">Fashion Channel</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d0%b8"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/models/">Модели <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-models-news"><a href="http://fw-daily.com/category/models/models-news/">Models News</a></li>
	<li class="menu-%d0%bd%d0%be%d0%b2%d1%8b%d0%b5-%d0%bb%d0%b8%d1%86%d0%b0"><a href="http://fw-daily.com/category/models/new-faces/">Новые лица</a></li>
	<li class="menu-%d0%bc%d0%be%d0%b4%d0%b5%d0%bb%d1%8c-%d0%b4%d0%bd%d1%8f"><a href="http://fw-daily.com/category/models/model-of-the-day/">Модель дня</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%ba%d1%80%d0%b0%d1%81%d0%be%d1%82%d0%b0"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/beauty/">Красота <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bf%d0%b0%d1%80%d1%84%d1%8e%d0%bc%d0%b5%d1%80%d0%b8%d1%8f"><a href="http://fw-daily.com/category/beauty/perfumery/">Парфюмерия</a></li>
	<li class="menu-%d0%bf%d1%80%d0%b8%d1%87%d0%b5%d1%81%d0%ba%d0%b8"><a href="http://fw-daily.com/category/beauty/hair/">Прически</a></li>
	<li class="menu-%d0%bc%d0%b0%d0%ba%d0%b8%d1%8f%d0%b6"><a href="http://fw-daily.com/category/beauty/makeup/">Макияж</a></li>
	<li class="menu-beauty-%d0%b1%d1%83%d1%82%d0%b8%d0%ba"><a href="http://fw-daily.com/category/beauty/beautystore/">Beauty-бутик</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bb%d0%b8%d1%87%d0%bd%d0%be%d1%81%d1%82%d0%b8"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/events-and-people/">Личности <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%b2%d0%b5%d1%87%d0%b5%d1%80%d0%b8%d0%bd%d0%ba%d0%b8"><a href="http://fw-daily.com/category/events-and-people/events/">Вечеринки</a></li>
	<li class="menu-%d0%be%d0%b1%d1%80%d0%b0%d0%b7-%d0%b4%d0%bd%d1%8f"><a href="http://fw-daily.com/category/events-and-people/look-of-the-day/">Образ дня</a></li>
	<li class="menu-%d0%b8%d0%bd%d1%82%d0%b5%d1%80%d0%b2%d1%8c%d1%8e"><a href="http://fw-daily.com/category/events-and-people/interviews/">Интервью</a></li>
	<li class="menu-%d1%86%d0%b8%d1%82%d0%b0%d1%82%d1%8b"><a href="http://fw-daily.com/category/events-and-people/quote/">Цитаты</a></li>
</ul>
</li>
<li class="dropdown menu-%d0%bf%d1%80%d0%be%d0%b5%d0%ba%d1%82%d1%8b"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="http://fw-daily.com/category/special/">Проекты <i class="icon-down-open-mini"></i></a>
<ul class="dropdown-menu">
	<li class="menu-%d0%bb%d0%b5%d0%b3%d0%b5%d0%bd%d0%b4%d1%8b-%d1%86%d1%83%d0%bc%d0%b0"><a href="http://fw-daily.com/category/special/tsumlegends/">Легенды ЦУМа</a></li>
</ul>
</li>
</ul>        </nav>
    </div>
    </header>

<div class="overlay overlay-nav">
    <button type="button" id="overlay-nav-close" class="btn overlay-close" title="Close">
        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-close-x.png"
             alt="Close">
    </button>
    <div class="display-table">
        <div class="table-cell td-middle">
            <nav role="navigation" id="overlay-nav-nav">
                            </nav>
        </div>
    </div>
</div>

<div class="overlay overlay-search">
    <button type="button" id="overlay-search-close" class="btn overlay-close" title="Close">
        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x.png"
             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-close-x@2x.png 2x"
             alt="Close">
    </button>
    <div class="display-table">
        <div class="table-cell td-middle">
            <form role="search" class="" method="get" action="http://fw-daily.com/">
                <input type="search"
                       value=""
                       name="s"
                       class="search-field form-control input-lg"
                       placeholder="Поиск...">
                <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png"
                     srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-dark-navbar-search@2x.png 2x"
                     class="form-ico-img"
                     alt=""
                     width="16"
                     height="18">
            </form>
        </div>
    </div>
</div>

    <div class="navbar navbar-default navbar-fixed-top" id="fixed-bar">
        <div class="container">
            <nav id="navbar-fixed-nav" class="display-table">
                <div class="table-cell text-left">
                    <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-fixedbar-nav-open">
                        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu.png"
                             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-menu@2x.png 2x"
                             alt=""
                             class="link-ico-img"
                             width="18"
                             height="18"><span class="link-ico-text">Menu</span>
                    </a>
                </div>
                <div class="table-cell text-center">
                    <a class="navbar-brand brand" href="http://fw-daily.com/">
                                                    FW-Daily                                            </a>
                </div>
                <div class="table-cell text-right">
                                        <a class="navbar-header-toggle link-ico" href="javascript:void(0)" id="overlay-fixedbar-search-open">
                        <img src="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search.png"
                             srcset="http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search.png 1x, http://fw-daily.com/wp-content/themes/whiteblack/dist/images/icons/icon-light-navbar-search@2x.png 2x"
                             alt=""
                             class="link-ico-img"
                             width="16"
                             height="18"><span class="link-ico-text">Поиск</span>
                    </a>
                </div>
            </nav>
        </div>
    </div>
<div class="wrap container" role="document">
		<div class="content row">
		<main class="main" role="main">
			<div class="content-border-top content-border-top-main"></div>
					<article class="post-245463 post type-post status-publish format-standard has-post-thumbnail hentry category-mbkfd-2 tag-fashion-week-2-2 tag-fw-17-18 tag-gibsh tag-mbkfd-2 tag-mbkfd-3">
			<header class="post-header">
				<div class="display-table" id="">
					<!-- Either there are no banners, they are disabled or none qualified for this location! -->				</div>
				<div
					class="upper post-single-category"><a href="http://fw-daily.com/category/mbkfd-2/" rel="category tag">Mercedes-Benz Kiev Fashion Days</a></div>
				<h1 class="upper post-single-heading">Никаких рюш, или 1000 и 1 способ использовать футболку на показе GIBSH FW 17-18</h1>
				<time
					datetime="2017-02-10T16:45:34+00:00">10.02.2017</time>
			</header>
			    <div class="entry-thumbnail">
        <img width="750" height="415" src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-03-1-750x415.jpg" class="attachment-medium size-medium wp-post-image" alt="GIBSH-03" />    </div>
	
					<div class="entry-content"> <!-- 8888888 -->
						<!-- Simple Share Buttons Adder (6.2.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" data-facebook="mobile" class="ssba_facebook_share" data-href="http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/" href="https://www.facebook.com/dialog/share?app_id=278832865791830&display=popup&href=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/&redirect_uri=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png" title="VK" class="ssba ssba-img" alt="Share on VK" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/&amp;text=%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%80%D1%8E%D1%88%2C+%D0%B8%D0%BB%D0%B8+1000+%D0%B8+1+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%BA%D1%83+%D0%BD%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B5+GIBSH+FW+17-18+"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span></div></div><hr />
<p>Имя стилиста Дмитрия Гибшмана давно известно в кругу украинских fashion-инсайдеров, но в этом сезоне оно прозвучало совершенно по-новому. В последний день международной недели моды Mercedes-Benz Kiev Fashion Days на подиуме Samsung Fashion Scout Kiev появились платья, костюмы и даже шубы, будто бы созданные руками самих моделей. Одно за другим перед зрителями возникали ироничные нетривиальные платья с верхом из футболок и олимпиек, пришитых обычными белыми нитками, кожаные платья-плащи, яркие брюки и комбинезоны.</p>
<blockquote><p>«Представьте себе молодую 16-летнюю девочку, которая хочет пойти на тусовку, но ей, как всегда, нечего надеть. Она берет свое старое платье, отрезает от него верх и вставляет туда любимую майку или футболку – она создает что-то новое, и это все хотят», – рассказывает Дмитрий Гибшман.</p></blockquote>
<p>Ирония по отношению с себе, окружающим и трендам в мире моды – вот основная идея новой коллекции бренда GIBSH. Дизайнер открыто смеется над общепринятыми канонами и шикарными вечерними нарядами.</p>
<blockquote><p>«Почему бы не пойти на важный прием в платье, которое бы выделялось среди остальных? Отдельным акцентом коллекции стали платья с белыми футболками, имитирующими объемные шелковые банты. Сохранив все элементы вечерней одежды, я сделал ее непривычной для аудитории и подал в материалах, которые откровенно не соответствуют мероприятиям такого уровня», – объясняет основатель бренда GIBSH.</p></blockquote>
<p>Драматургия показа была продумана до мелких подробностей. С выходом первой модели в зале зазвучал голос самого дизайнера. Если сначала слова были едва слышны – позже стало понятно, что разговоры велись именно об образах на подиуме. Модели, конструктора и швеи восхищались, делились эмоциями, рассказывали о своем детстве и удивлялись прямо во время показа.</p>
<blockquote><p>«Я ехал со своей моделью Лерой и вдруг почувствовал, что наше общение – это что-то интересное, и стал записывать. То же самое я делал в ателье, со швеями и конструкторами. Люди не знали, что я записываю – об этом я сообщал им только в конце, после чего получал разрешение на использование записи», – говорит Дмитрий Гибшман.</p></blockquote>
<p>Все оценки, эмоции и комментарии были сведены в один цельный саундтрек диджеем Антоном Кушнеровым, а модели выходили под фразы о тех вещах, которые были на них надеты. Последним образом стала объемная шуба, выполненная из множества разноцветных футболок, которая уже в день показа появилась на странице Сары Майно, идеолога Vogue Talents и fashion-редактора Vogue Italia.</p>
<p>Уже с первого показа на Mercedes-Benz Kiev Fashion Days все 12 образов новой коллекции GIBSH опубликовал Vogue Runway. После такого внимания со стороны иностранных гостей, fashion-инсайдеров и просто присутствующих на международной неделе моды, можно в уверенностью утверждать, что перед новым брендом открываются многообещающие перспективы. Дмитрий Гибшман немного стесняется, общаясь с журналистами, и будто бы даже удивляется комплиментам, однако этот дебют объективно отнести к паре самых сильных в этом сезоне: мы увидели отличный кастинг, необычное, будто «из фильма», музыкальное сопровождение дефиле, цельную коллекцию с узнаваемым ДНК, а не просто «набор красивых вещей» (чем часто грешат начинающие дизайнеры).</p>
<div id="su_slider_589dd7430925b" class="su-slider su-slider-centered su-slider-pages-no su-slider-responsive-yes" style="width:100%" data-autoplay="3000" data-speed="600" data-mousewheel="true"><div class="su-slider-slides"><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-01-900x1340.jpg" alt="GIBSH-01" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-02-900x1340.jpg" alt="GIBSH-02" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-03-900x1340.jpg" alt="GIBSH-03" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-04-900x1340.jpg" alt="GIBSH-04" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-05-900x1340.jpg" alt="GIBSH-05" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-06-900x1340.jpg" alt="GIBSH-06" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-07-900x1340.jpg" alt="GIBSH-07" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-08-900x1340.jpg" alt="GIBSH-08" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-09-900x1340.jpg" alt="GIBSH-09" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-10-900x1340.jpg" alt="GIBSH-10" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-11-900x1340.jpg" alt="GIBSH-11" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-12-900x1340.jpg" alt="GIBSH-12" /></a></div><div class="su-slider-slide"><a><img src="http://fw-daily.com/wp-content/uploads/2017/02/GIBSH-13-900x1340.jpg" alt="GIBSH-13" /></a></div></div><div class="su-slider-nav"><div class="su-slider-direction"><span class="su-slider-prev"></span><span class="su-slider-next"></span></div><div class="su-slider-pagination"></div></div></div>
<hr />
<p><em>Фото: Олег </em><i>Гарбар</i></p>
<p><em>Текст: Анастасия Малая</em></p>
<!-- Simple Share Buttons Adder (6.2.2) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="" data-facebook="mobile" class="ssba_facebook_share" data-href="http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/" href="https://www.facebook.com/dialog/share?app_id=278832865791830&display=popup&href=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/&redirect_uri=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="vk" class="ssba_vk_share ssba_share_link" href="http://vkontakte.ru/share.php?url=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/vk.png" title="VK" class="ssba ssba-img" alt="Share on VK" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/&amp;text=%D0%9D%D0%B8%D0%BA%D0%B0%D0%BA%D0%B8%D1%85+%D1%80%D1%8E%D1%88%2C+%D0%B8%D0%BB%D0%B8+1000+%D0%B8+1+%D1%81%D0%BF%D0%BE%D1%81%D0%BE%D0%B1+%D0%B8%D1%81%D0%BF%D0%BE%D0%BB%D1%8C%D0%B7%D0%BE%D0%B2%D0%B0%D1%82%D1%8C+%D1%84%D1%83%D1%82%D0%B1%D0%BE%D0%BB%D0%BA%D1%83+%D0%BD%D0%B0+%D0%BF%D0%BE%D0%BA%D0%B0%D0%B7%D0%B5+GIBSH+FW+17-18+"  target="_blank" ><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><span class="ssba_sharecount">0</span><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><span class="ssba_sharecount">0</span></div></div>						<!-- 8888888 -->
					</div>
					<footer>
						
						<section class="row  entry-meta">
							<div class="col-md-7">
								<div class="tagcloud">
									<a href="http://fw-daily.com/tag/fashion-week-2-2/" rel="tag">fashion week</a> <a href="http://fw-daily.com/tag/fw-17-18/" rel="tag">FW 17-18</a> <a href="http://fw-daily.com/tag/gibsh/" rel="tag">Gibsh</a> <a href="http://fw-daily.com/tag/mbkfd-2/" rel="tag">MBKFD</a> <a href="http://fw-daily.com/tag/mbkfd-3/" rel="tag">Mercedes-Benz Kiev Fashion Days</a>								</div>
							</div>
							<div class="col-md-5 text-right">
									<ul class="social-share-icons">
			</ul>
									<span class="like-plugin">
	                                    <a href="javascript:void(0)"
	                                       class="link-like"
	                                       data-post_id="245463"
	                                       role="button">
		                                    			                                    <i class="icon-heart-empty"></i>
		                                    		                                    <span class="like-number">
	                                            0	                                        </span>
	                                    </a>
	                                    <span class="loading"></span>
									                                </span>
							</div>
						</section>
											</footer>

																				<section class="related">
	<h3 class="upper upper-15 section-heading">
	<span class="heading-line-through">
		Будет интересно	</span>
	</h3>
	<div class="row">
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/v-los-andzhelese-sostoyalsya-pokaz-tommy-hilfiger-s-s-17/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2017/02/webinstance_SPRING_2017_TOMMYNOW_SET_SHOT_03-1486632688-mediumbigthumb-230x180.jpeg" class="attachment-list size-list wp-post-image" alt="" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/v-los-andzhelese-sostoyalsya-pokaz-tommy-hilfiger-s-s-17/">В Лос-Анджелесе состоялся показ Tommy Hilfiger S/S'17</a>
                    </h4>
                    <time datetime="2017-02-09T15:44:50+00:00">
                        09.02.2017                    </time>
                </div>
            </div>
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/neskuchnyie-zrelyie-obrazyi-na-pokaze-couture-de-fleur-fw-17-18/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2017/02/Couture-de-Fleur-14-230x180.jpg" class="attachment-list size-list wp-post-image" alt="Couture de Fleur-14" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/neskuchnyie-zrelyie-obrazyi-na-pokaze-couture-de-fleur-fw-17-18/">Нескучные жизнелюбивые образы на показе Couture de Fleur FW 17-18</a>
                    </h4>
                    <time datetime="2017-02-08T16:53:52+00:00">
                        08.02.2017                    </time>
                </div>
            </div>
                    <div class="col-sm-4">
                <a href="http://fw-daily.com/fantaziynyie-orhidei-v-kollektsii-elena-burba-fw-17-18/">
                    <div class="border-hover related-image">
                                                    <img width="230" height="180" src="http://fw-daily.com/wp-content/uploads/2017/02/Elena-Burba-01-1-230x180.jpg" class="attachment-list size-list wp-post-image" alt="Elena Burba-01" />                                            </div>
                </a>
                <div class="related-content">
                    <h4 class="related-heading">
                        <a href="http://fw-daily.com/fantaziynyie-orhidei-v-kollektsii-elena-burba-fw-17-18/">Фантазийные орхидеи в коллекции Elena Burba FW 17-18</a>
                    </h4>
                    <time datetime="2017-02-08T13:00:15+00:00">
                        08.02.2017                    </time>
                </div>
            </div>
        	</div>
</section>

<section id="comments" class="comments">
    
  
  </section>
		</article>
				</main>
		<!-- /.main -->
					<aside class="sidebar" role="complementary">
				<div class="content-border-top content-border-top-sidebar">
				</div>
				<section class="widget silverwp-social-5 widget_silverwp-social"><h3 class="widget-heading"><span>Мы в соцсетях</span></h3>
	<div class="widget_social-wrapper">
					<div class="widget_social-item">
				<a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/?fref=ts">
					<i class="icon-facebook"></i>
					<span
						class="widget_social-item-name">Facebook</span>
				</a>
			</div>
					<div class="widget_social-item">
				<a href="https://www.instagram.com/fwdaily/">
					<i class="icon-instagram"></i>
					<span
						class="widget_social-item-name">Instagram</span>
				</a>
			</div>
			</div>
	</section>
<section class="widget text-15 widget_text">			<div class="textwidget"><div><img src="https://gdeua.hit.gemius.pl/_[TIMESTAMP]/redot.gif?id=B2aQyyN1W7SEohvtB1t.2tUoTDM1Syv75GpZYIvUyiL.y7/fastid=fucrowpjbwteenfkmccnomnbgdka/stparam=zlqqnxshsb"><a href="http://gdeua.hit.gemius.pl/lshitredir/id=B2aQyyN1W7SEohvtB1t.2tUoTDM1Syv75GpZYIvUyiL.y7/fastid=gsbfpqjhdtsgbsgrwvuawuguedlr/stparam=tnonesgrtr/url=https://www.iqos.com.ua/index.php?dispatch=landing_page.view&return_url=index.php&utm_medium=cpm&utm_source=fw-daily.com&utm_campaign=IQOS_14_feb_2017"><canvas id="canvas" width="300" height="600" style="background-color:#FFFFFF"></canvas></a></div></div>
		</section><section class="widget text-12 widget_text"><h3 class="widget-heading"><span>__________________________________________________</span></h3>			<div class="textwidget"></div>
		</section><section class="widget adrotate_widgets-4 adrotate_widgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></section><section class="widget mc4wp_widget-2 widget_mc4wp_widget"><h3 class="widget-heading"><span>Рассылка</span></h3><!-- MailChimp for WordPress v2.3.18 - https://wordpress.org/plugins/mailchimp-for-wp/ --><div id="mc4wp-form-1" class="form mc4wp-form"><form method="post" ><p>
    <label>Email address:</label>
    <input type="email" id="mc4wp_email" name="EMAIL" placeholder="EMAIL" required />
</p>

<p>
    <button type="submit"><span class="submit-text">Подписаться</span> <span class="css-icon css-icon-arrow-small css-icon-arrow-right"><span class="css-icon-arrow-ray"></span></span></button>
</p><div style="display: none;"><input type="text" name="_mc4wp_ho_d5c8229937abb8d6fe2a5ac9b0a8120f" value="" tabindex="-1" autocomplete="off" /></div><input type="hidden" name="_mc4wp_timestamp" value="1486739267" /><input type="hidden" name="_mc4wp_form_id" value="0" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><input type="hidden" name="_mc4wp_form_submit" value="1" /><input type="hidden" name="_mc4wp_form_nonce" value="b14aaec0aa" /></form></div><!-- / MailChimp for WordPress Plugin --></section><section class="widget silverwp-recent-posts-6 widget_silverwp-recent-posts"><h3 class="widget-heading"><span>Последнее на сайте</span></h3><ul>
	<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/nikakih-ryush-ili-1000-i-1-sposob-ispolzovat-futbolku-na-pokaze-gibsh-fw-17-18/">Никаких рюш, или 1000 и 1 способ использовать футболку на показе GIBSH FW 17-18</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/uderzhat-kontakt-chto-nuzhno-znat-o-rabote-dizaynera-s-modnyimi-magazinami-konspekt-lektsii-natali-modenovoy/">«Удержать контакт: что нужно знать о работе дизайнера с модными магазинами»: Конспект лекции Натальи Моденовой</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/godovaya-pribyil-kompanii-kering-prevzoshla-vse-prognozyi/">Годовая прибыль компании Kering превзошла все прогнозы</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/brend-acne-studios-predstavil-limitirovannuyu-kollektsiyu-odezhdyi-s-emodzi/">Бренд Acne Studios представил лимитированную коллекцию одежды с эмодзи</a></h4>

                
                
                            </div>
        </div>
	</li>
		<li>
        <div class="media">
                        <div class="media-body">
                <h4 class="media-heading"><a href="http://fw-daily.com/1-eshli-grem-stala-pervoy-plus-size-modelyu-poyavivsheysya-na-oblozhke-amerikanskogo-vogue/">Эшли Грэм стала первой Plus-Size моделью, появившейся на обложке американского Vogue</a></h4>

                
                
                            </div>
        </div>
	</li>
	</ul></section><section class="widget text-14 widget_text">			<div class="textwidget"><div class="fb-page" data-href="https://www.facebook.com/FashionWeekWithDariaShapovalova/" data-width="329" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/FashionWeekWithDariaShapovalova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/">Неделя моды</a></blockquote></div>
<div class="fb-page" data-href="https://www.facebook.com/DariaShapovalova.OfficialPage/" data-width="329" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/DariaShapovalova.OfficialPage/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/DariaShapovalova.OfficialPage/">Daria Shapovalova</a></blockquote></div></div>
		</section>			</aside><!-- /.sidebar -->
			</div>
	<!-- /.content -->
	</div>
<!-- /.wrap -->
<div id="toggle-sidebar">
	<section class="widget categories-2 widget_categories"><h3 class="widget-heading"><span>Рубрики</span></h3>		<ul>
	<li class="cat-item cat-item-11"><a href="http://fw-daily.com/category/fashion-channel/" >Fashion Channel</a>
</li>
	<li class="cat-item cat-item-2500"><a href="http://fw-daily.com/category/fashiontravel/" >Fashion Travel</a>
</li>
	<li class="cat-item cat-item-4667"><a href="http://fw-daily.com/category/mbkfd-2/" >Mercedes-Benz Kiev Fashion Days</a>
</li>
	<li class="cat-item cat-item-4668"><a href="http://fw-daily.com/category/backstage-2/" >Бэкстейдж</a>
</li>
	<li class="cat-item cat-item-2550"><a href="http://fw-daily.com/category/iskusstvo/" >Искусство</a>
<ul class='children'>
	<li class="cat-item cat-item-2716"><a href="http://fw-daily.com/category/iskusstvo/kultura/" >Культура</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4697"><a href="http://fw-daily.com/category/collections-2/" >Коллекции</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://fw-daily.com/category/beauty/" >Красота</a>
<ul class='children'>
	<li class="cat-item cat-item-2759"><a href="http://fw-daily.com/category/beauty/beautystore/" >Beauty-бутик</a>
</li>
	<li class="cat-item cat-item-81"><a href="http://fw-daily.com/category/beauty/makeup/" >Макияж</a>
</li>
	<li class="cat-item cat-item-82"><a href="http://fw-daily.com/category/beauty/perfumery/" >Парфюмерия</a>
</li>
	<li class="cat-item cat-item-333"><a href="http://fw-daily.com/category/beauty/hair/" >Прически</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4670"><a href="http://fw-daily.com/category/beauty-2/" >Красота</a>
</li>
	<li class="cat-item cat-item-10"><a href="http://fw-daily.com/category/events-and-people/" >Личности</a>
<ul class='children'>
	<li class="cat-item cat-item-86"><a href="http://fw-daily.com/category/events-and-people/events/" >Вечеринки</a>
</li>
	<li class="cat-item cat-item-83"><a href="http://fw-daily.com/category/events-and-people/interviews/" >Интервью</a>
</li>
	<li class="cat-item cat-item-85"><a href="http://fw-daily.com/category/events-and-people/look-of-the-day/" >Образ дня</a>
</li>
	<li class="cat-item cat-item-84"><a href="http://fw-daily.com/category/events-and-people/quote/" >Цитаты</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4698"><a href="http://fw-daily.com/category/make-up/" >Макияж</a>
</li>
	<li class="cat-item cat-item-1"><a href="http://fw-daily.com/category/news/" >Мода</a>
<ul class='children'>
	<li class="cat-item cat-item-3700"><a href="http://fw-daily.com/category/news/veshh-dnya/" >Вещь дня</a>
</li>
	<li class="cat-item cat-item-330"><a href="http://fw-daily.com/category/news/fashion-house/" >Дома моды</a>
</li>
	<li class="cat-item cat-item-329"><a href="http://fw-daily.com/category/news/fashion-news/" >Новости моды</a>
</li>
	<li class="cat-item cat-item-332"><a href="http://fw-daily.com/category/news/promo/" >Промо</a>
</li>
	<li class="cat-item cat-item-331"><a href="http://fw-daily.com/category/news/raitings/" >Рейтинги</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-13"><a href="http://fw-daily.com/category/models/" >Модели</a>
<ul class='children'>
	<li class="cat-item cat-item-80"><a href="http://fw-daily.com/category/models/models-news/" >Models News</a>
</li>
	<li class="cat-item cat-item-79"><a href="http://fw-daily.com/category/models/model-of-the-day/" >Модель дня</a>
</li>
	<li class="cat-item cat-item-78"><a href="http://fw-daily.com/category/models/new-faces/" >Новые лица</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4669"><a href="http://fw-daily.com/category/models-2/" >Модели</a>
</li>
	<li class="cat-item cat-item-12"><a href="http://fw-daily.com/category/fashion-week/" >Подиум</a>
<ul class='children'>
	<li class="cat-item cat-item-1908"><a href="http://fw-daily.com/category/fashion-week/fashion-scout-kiev/" >Fashion Scout Kiev</a>
</li>
	<li class="cat-item cat-item-1258"><a href="http://fw-daily.com/category/fashion-week/kiev-fashion-institute/" >Kiev Fashion Institute</a>
</li>
	<li class="cat-item cat-item-2685"><a href="http://fw-daily.com/category/fashion-week/levels-fashion-week/" >LEVELS</a>
</li>
	<li class="cat-item cat-item-935"><a href="http://fw-daily.com/category/fashion-week/mbkfd/" >Mercedes-Benz Kiev Fashion Days</a>
</li>
	<li class="cat-item cat-item-72"><a href="http://fw-daily.com/category/fashion-week/backstage/" >Бэкстейдж</a>
</li>
	<li class="cat-item cat-item-70"><a href="http://fw-daily.com/category/fashion-week/collections/" >Коллекции</a>
</li>
	<li class="cat-item cat-item-73"><a href="http://fw-daily.com/category/fashion-week/lookbooks/" >Лукбуки</a>
</li>
	<li class="cat-item cat-item-71"><a href="http://fw-daily.com/category/fashion-week/first-row/" >Первый ряд</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-4699"><a href="http://fw-daily.com/category/hair-2/" >Прически</a>
</li>
	<li class="cat-item cat-item-4008"><a href="http://fw-daily.com/category/special/" >Проекты</a>
<ul class='children'>
	<li class="cat-item cat-item-4009"><a href="http://fw-daily.com/category/special/tsumlegends/" >Легенды ЦУМа</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-6021"><a href="http://fw-daily.com/category/svadba/" >Свадьба</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://fw-daily.com/category/visuals-and-shootings/" >Фото/Видео</a>
<ul class='children'>
	<li class="cat-item cat-item-1427"><a href="http://fw-daily.com/category/visuals-and-shootings/fashionchannel/" >Fashion Channel</a>
</li>
	<li class="cat-item cat-item-77"><a href="http://fw-daily.com/category/visuals-and-shootings/video/" >Видео</a>
</li>
	<li class="cat-item cat-item-76"><a href="http://fw-daily.com/category/visuals-and-shootings/covers/" >Обложки</a>
</li>
	<li class="cat-item cat-item-75"><a href="http://fw-daily.com/category/visuals-and-shootings/advertising-campaigns/" >Рекламные кампании</a>
</li>
	<li class="cat-item cat-item-74"><a href="http://fw-daily.com/category/visuals-and-shootings/photosessions/" >Фотосессии</a>
</li>
</ul>
</li>
		</ul>
</section></div>
<div class="overlay overlay-light" id="toggle-overlay"></div>

<footer class="content-info" role="contentinfo">
    	    <div class="footer-copyright">
		    <div class="container">
			    <div class="row">
				    					    <div class="main">
						    <div class="footer-copyright-content">
							    <ul class="social-links">
								    									    <li>
										    <a href="https://www.facebook.com/FashionWeekWithDariaShapovalova/?fref=ts">
											    <i class="icon-facebook"></i>
											    Facebook										    </a>
									    </li>
								    									    <li>
										    <a href="https://www.instagram.com/fwdaily/">
											    <i class="icon-instagram"></i>
											    Instagram										    </a>
									    </li>
								    									    <li>
										    <a href="/reklama">
											    <i class="icon-heart"></i>
											    Реклама
										    </a>
									    </li>
							    </ul>

						    </div>
					    </div>
					    				    					    <div class="sidebar">
						    <div class="footer-copyright-content">
							    <div class="copyright-text">
								    <p>FW-Daily / Контакты редакции: fashionweekdailynew@gmail.com</p>							    </div>
						    </div>
					    </div>
				    			    </div>
		    </div>
	    </div>
    </footer><link rel='stylesheet' id='su-galleries-shortcodes-css'  href='http://fw-daily.com/wp-content/plugins/shortcodes-ultimate/assets/css/galleries-shortcodes.css?ver=4.9.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://w.sharethis.com/button/st_insights.js'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var blogposts = {"nonce":"b09341e8a0","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"blogposts"};
var post_like = {"nonce":"97b03916b9","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"post_like"};
var megamenu = {"nonce":"030c814b12","url":"http:\/\/fw-daily.com\/wp-admin\/admin-ajax.php","action":"megamenu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/themes/whiteblack/dist/scripts/main.js?ver=0.3'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/themes/whiteblack/dist/scripts/modernizr.js'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/shortcodes-ultimate/assets/js/swiper.js?ver=2.6.1'></script>
<script type='text/javascript' src='http://fw-daily.com/wp-content/plugins/shortcodes-ultimate/assets/js/galleries-shortcodes.js?ver=4.9.9'></script>
<script type="text/javascript">(function() {
	function addSubmittedClassToFormContainer(e) {
		var form = e.target.form.parentNode;
		var className = 'mc4wp-form-submitted';
		(form.classList) ? form.classList.add(className) : form.className += ' ' + className;
	}

	function maybePrefixUrlField() {
		if(this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
			this.value = "http://" + this.value;
		}
	}

	var forms = document.querySelectorAll('.mc4wp-form');
	for (var i = 0; i < forms.length; i++) {
		(function(f) {

			/* add class on submit */
			var b = f.querySelector('[type="submit"], [type="image"]');
			if( b ) {
				if(b.addEventListener) {
					b.addEventListener('click', addSubmittedClassToFormContainer);
				} else {
					b.attachEvent('click', addSubmittedClassToFormContainer);
				}
			}

			/* better URL fields */
			var urlFields = f.querySelectorAll('input[type="url"]');
			if( urlFields && urlFields.length > 0 ) {
				for( var j=0; j < urlFields.length; j++ ) {
					if(urlFields[j].addEventListener) {
						urlFields[j].addEventListener('blur', maybePrefixUrlField);
					} else {
						urlFields[j].attachEvent( 'blur', maybePrefixUrlField);
					}
				}
			}

		})(forms[i]);
	}
})();

</script><script>  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-78799370-1', 'auto');
  ga('send', 'pageview');

</script><script type="text/javascript">
new adriver("adriver_banner_1189548988", {sid:214048, bt:52, bn:5});
</script>
</body>
</html>